<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
	<meta name="google-site-verification" content="Xr96T2DjxIBTxzacmc8Smu1DfxQfxIkdMsvsfI2bstE" />
          <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="La Independent, Sin Permiso, Internacional, Jair Bolsonaro, Vladimir, Putin, d'Hongria, Viktor Orbán, Ucraïna, Brasil, Rusia, Hungria" />
  <meta name="title" content="Les aliances de Bolsonaro amb Putin i Orbán contra l'avortament i a favor de la família tradicional" />
  <meta name="author" content="Amada Santos" />
  <meta name="description" content="Les reunions de Jair Bolsonaro amb el president rus Vladimir Putin i el primer ministre d'Hongria, Viktor Orbán, una setmana abans de la invasió d'Ucraïna." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Les aliances de Bolsonaro amb Putin i Orbán contra l'avortament i a favor de la família tradicional</title>
  <link href="/templates/beez/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/plugins/content/sexybookmarks/style.css?ver=1.1.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_pollxt/poll_bars.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_socialmedialinks/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/css/style.php?width=830&amp;height=30&amp;uniqid=136&amp;arrows=style9.png&amp;linkcolor=047aac&amp;linkhover=039ee1" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat//modules/mod_negeticsPSS/css/negeticsPSslim.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat//modules/mod_negeticsPSS/css/ps_no_promo.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat//modules/mod_negeticsPSS/js/negetics.ps.02.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.laindependent.cat/';		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/json2.js" charset="UTF-8"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/pollxt.js" charset="UTF-8"></script>
  <script type='text/javascript'><!--		
		// remote scripting library
		// (c) copyright 2005 modernmethod, inc
		var sajax_debug_mode = false;
		var sajax_request_type = "POST";
		var sajax_target_id = "";
		var sajax_failure_redirect = "";
		
		function sajax_debug(text) {
			if (sajax_debug_mode)
//				alert(text);
				document.getElementById('xtDebug').value = text;		
		}		
 		function sajax_init_object() {
 			sajax_debug("sajax_init_object() called..")
 			
 			var A;
 			
 			var msxmlhttp = new Array(
				'Msxml2.XMLHTTP.6.0',
				'Msxml2.XMLHTTP.3.0',
				'Msxml2.XMLHTTP');
			for (var i = 0; i < msxmlhttp.length; i++) {
				try {
					A = new ActiveXObject(msxmlhttp[i]);
				} catch (e) {
					A = null;
				}
			}
 			
			if(!A && typeof XMLHttpRequest != "undefined")
				A = new XMLHttpRequest();
			if (!A)
				sajax_debug("Could not create connection object.");
			return A;
		}
		
		var sajax_requests = new Array();
		
		function sajax_cancel() {
			for (var i = 0; i < sajax_requests.length; i++) 
				sajax_requests[i].abort();
		}
		
		function sajax_do_call(func_name, args) {
			var i, x, n;
			var uri;
			var post_data;
			var target_id;
			sajax_debug("in sajax_do_call().." + sajax_request_type + "/" + sajax_target_id);
			target_id = sajax_target_id;
			if (typeof(sajax_request_type) == "undefined" || sajax_request_type == "") 
				sajax_request_type = "GET";
			uri = "http://www.laindependent.cat/index.php?option=com_pollxt";
			if (sajax_request_type == "GET") {
			
				if (uri.indexOf("?") == -1) 
					uri += "?rs=" + escape(func_name);
				else
					uri += "&rs=" + escape(func_name);
				uri += "&rst=" + escape(sajax_target_id);
				uri += "&rsrnd=" + new Date().getTime();
				
				for (i = 0; i < args.length-1; i++) 
					uri += "&rsargs[]=" + encodeURI(args[i]);

				post_data = null;
			} 
			else if (sajax_request_type == "POST") {
				post_data = "rs=" + escape(func_name);
				post_data += "&rst=" + escape(sajax_target_id);
				post_data += "&rsrnd=" + new Date().getTime();
							
				for (i = 0; i < args.length-1; i++) 
					post_data = post_data + "&rsargs[]=" + encodeURIComponent(args[i]);
				
			}
			else {
				alert("Illegal request type: " + sajax_request_type);
			}
			
			x = sajax_init_object();
			if (x == null) {
				if (sajax_failure_redirect != "") {
					location.href = sajax_failure_redirect;
					return false;
				} else {
					sajax_debug("NULL sajax object for user agent:\n" + navigator.userAgent);
					return false;
				}
			} else {
				x.open(sajax_request_type, uri, true);
			    //window.open(uri);
				
				sajax_requests[sajax_requests.length] = x;
				
				if (sajax_request_type == "POST") {
					x.setRequestHeader("Method", "POST " + uri + " HTTP/1.1");
					x.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
				}
			
				x.onreadystatechange = function() {
					if (x.readyState != 4) 
						return;

					sajax_debug("received " + x.responseText);
				
					var status;
					var data;
					var txt = x.responseText.replace(/^\s*|\s*$/g,"");
					status = txt.charAt(0);
					data = txt.substring(2);

					if (status == "") {
						// let's just assume this is a pre-response bailout and let it slide for now
					} else if (status == "-") 
						alert("Error: " + data);
					else {
						if (target_id != "") 
							document.getElementById(target_id).innerHTML = eval(data);
						else {
							try {
								var callback;
								var extra_data = false;
								if (typeof args[args.length-1] == "object") {
									callback = args[args.length-1].callback;
									extra_data = args[args.length-1].extra_data;
								} else {
									callback = args[args.length-1];
								}
								callback(eval(data), extra_data);
							} catch (e) {
								sajax_debug("Caught error " + e + ": Could not eval " + data );
							}
						}
					}
				}
			}
			
			sajax_debug(func_name + " uri = " + uri + "/post = " + post_data);

	        while (post_data.search(/&amp;/)!= -1) post_data = post_data.replace(/&amp;/, String.fromCharCode(38));

			x.send(post_data);
			sajax_debug(func_name + " waiting..");
			delete x;
			return true;
		}
		
				
		// wrapper for pollxtController		
		function x_pollxtController() {
			sajax_do_call("pollxtController",
				x_pollxtController.arguments);
		}
		
		//--></script>

	<link rel="stylesheet" href="/templates/beez/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/beez/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/beez/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/beez/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/beez/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/beez/javascript/md_stylechanger.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18501021-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	


</head>
<body>
	<div id="all">

		<div id="header">

			<h1 id="logo">
                                <center> 
           
   <a href=http://www.laindependent.cat/>  
				<img src="/templates/beez/images/logo.gif" border="0" alt="" width="925" />


  
				
				<span class="header1"></span>
			</h1>

			<ul>
				<li><a href="#content" class="u2">Skip to Content</a></li>
				<li><a href="#mainmenu" class="u2">Jump to Main Navigation and Login</a></li>
				<li><a href="#additional" class="u2">Jump to additional Information</a></li>
			</ul>

			<h2 class="unseen">
				Search, View and Navigation			</h2>

	

			<ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=section&amp;id=42&amp;Itemid=156&amp;lang=en" class="mainlevel-nav" >L'AGÈNCIA</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=55&amp;lang=en" class="mainlevel-nav" >PRODUCTIONS</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1236&amp;Itemid=272&amp;lang=en" class="mainlevel-nav" >Fotografies</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;id=62&amp;Itemid=219&amp;lang=en" class="mainlevel-nav" >Audiovisuals</a></li></ul>
			<div id="jflanguageselection"><div class="rawimages"><span><a href="http://www.laindependent.cat/index.php?lang=ca"><img src="/components/com_joomfish/images/flags/ca.gif" alt="Català" title="Català" /></a></span><span><a href="http://www.laindependent.cat/index.php?lang=es"><img src="/components/com_joomfish/images/flags/es.gif" alt="Español" title="Español" /></a></span><span id="active_language"><a href="http://www.laindependent.cat/index.php?lang=en"><img src="/components/com_joomfish/images/flags/en.gif" alt="English" title="English" /></a></span></div></div><!--Joom!fish V2.0.4 (Lightning)-->
<!-- &copy; 2003-2009 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->


			<div id="breadcrumbs">
				<p>
										<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id136 = new sp_highlighter($('sp_highlighter136'), {
			size: {width: 685, height: 30},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-fade'		});

					highlighter_sp1_id136.addPlayerControls('previous', [$('prev136')]);
			highlighter_sp1_id136.addPlayerControls('next', [$('next136')]);
			

					highlighter_sp1_id136.play(5000);
				
	});
</script>
<div id="sp_news_highlighter136" style="width:830px;color:#B20303;background:#f0ece1;position:relative;">
	<div class="button_area" style="width:145px;height:30px;line-height:30px">
		<span class="text">Notícies breus:</span>
					<div id="prev136" class="sp-nh-prev"></div>
			<div id="next136" class="sp-nh-next"></div>
			</div>	
	<div id="sp_highlighter136" style="overflow:hidden;position:relative;height:30px;line-height:30px;">
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9713%3Acatalunya-organisme-de-proteccio-i-promocio-de-la-igualtat-de-tracte-i-la-no-discriminacio-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Catalunya: Organisme de Protecció i Promoció de la Igualtat de Tracte i la No-Discriminació / La Independent / Notícies gènere</span> - <span class="date">06.04.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9712%3Ainternacional-laltre-rostre-de-la-guerra-les-nenes-de-mariupol--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Internacional:  L'altre Rostre de la Guerra: Les Nenes de Mariupol / La Independent / Notícies Gènere</span> - <span class="date">07.04.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9711%3Apanama-denuncies-desterilitzacions-no-consentides-a-dones-indigenes-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Panamà: Denúncies d'esterilitzacions no consentides a dones indígenes / La Independent / Notícies Gènere</span> - <span class="date">04.04.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9707%3Aestat-dones-migrants-i-racialitzades-a-laudiovisual-espanyol-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Estat: Dones migrants i racialitzades a l'audiovisual espanyol / La Independent / Notícies Gènere</span> - <span class="date">05.04.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=8845%3Acatalunya-mexic-xidpiccat-xipvg-justiciaparasol-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Catalunya - Mèxic: XIDPIC.CAT-XIPVG  #JusticiaParaSol  / La Independent / Notícies gènere</span> - <span class="date">08.09.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7957%3Abarcelona-nadons-robats-presentacio-de-la-campanya-teb--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Barcelona: Nadons Robats, presentació de la campanya TEB / La Independent / Notícies gènere</span> - <span class="date">22.11.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7814%3Acatalunya-criden-a-la-10o-edicio-del-concurs-reimaginat--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=en"><span class="title">Catalunya: Criden a la 10ª Edició del concurs (RE)IMAGINA’T  / La Independent / Notícies Gènere</span> - <span class="date">09.09.18</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div><div class="outliner" style="background-color:#F0ECE1; padding:20px 4px 4px 4px;"><ul id="sm181" class="nePS" style="height:120px;"><li class="nePS"><div class="nePSc first" style="height:120px; width:600px;"><div class="nePSi" style="background-image:url(http://www.laindependent.cat/images/stories/SLIDE/gafas4.jpg); height:120px; width:600px;"></div><div style="height:120px; " class="nePSb"><div class="nePSbb" style="background-color:#84569E; "></div><div class="nePSbt"><div style="color:#78B749; margin:1px 1px 1px 1px; " class="nePSiefix">
<div class="sexy-bookmarks" style="        padding:25px 0 0 10px !important;        display:block !important;        clear:both !important;        /*the height of the icons (29px)*/        height:29px;
" id="sexy-bookmarks"><ul id="socials" class="socials">
<li class="sexy-facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.laindependent.cat%2Findex.php%3Fview%3Darticle%26id%3D9696&amp;t=..." target="_blank" rel="nofollow" title="Share this on Facebook"> </a></li></ul></div></div></div></div><img class="handle" width="0" height="120" src="http://www.laindependent.cat//modules/mod_negeticsPSS/st.php?fN=-1&amp;fsN=0&amp;fs=0&amp;w=0&amp;h=120&amp;f=-1&amp;t=...&amp;bgc=78B749&amp;fgc=808080&amp;num=" alt="..." /><div style="width:600px; height:120px; background-color:#84569E; " class="nePSf"></div></div></li>
<li class="nePS"><div class="nePSc middle" style="height:120px; width:600px;"><div class="nePSi" style="background-image:url(http://www.laindependent.cat/images/stories/SLIDE/gafas2.jpg); height:120px; width:600px;"></div><div style="height:120px; " class="nePSb"><div class="nePSbb" style="background-color:#84569E; "></div><div class="nePSbt"><div style="color:#78B749; margin:1px 1px 1px 1px; " class="nePSiefix">
<div class="sexy-bookmarks" style="        padding:25px 0 0 10px !important;        display:block !important;        clear:both !important;        /*the height of the icons (29px)*/        height:29px;
" id="sexy-bookmarks"><ul id="socials" class="socials">
<li class="sexy-facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.laindependent.cat%2Findex.php%3Fview%3Darticle%26id%3D9696&amp;t=." target="_blank" rel="nofollow" title="Share this on Facebook"> </a></li></ul></div></div></div></div><img class="handle" width="0" height="120" src="http://www.laindependent.cat//modules/mod_negeticsPSS/st.php?fN=-1&amp;fsN=0&amp;fs=0&amp;w=0&amp;h=120&amp;f=-1&amp;t=.&amp;bgc=78B749&amp;fgc=808080&amp;num=" alt="." /><div style="width:600px; height:120px; background-color:#84569E; " class="nePSf"></div></div></li>
</ul><div class="negetics" style="margin:4px 0px 0px 0px; color:#000;">powered by <a href="http://www.negetics.de" target="_blank" title="Webdesign M&uuml;nchen" class="negetics" style="color:#000;">negetics</a></div></div><script type="text/javascript">var negeticsPresentationSlider181 = new negeticsPresentationSlider(); negeticsPresentationSlider181.build("sm181", 10, 10, 1, false, 0, 0.02, 0.90, true, true, 6000, 0.10, 1, 0, 3, true);</script><span class="breadcrumbs pathway">
</span>


</p>
	
		</div>

			<div class="wrap">&nbsp;</div>

			
 
		</div><!-- end header -->

		<div id="contentarea2">
			<a name="mainmenu"></a>
			<div id="left">
						<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=36&amp;lang=en"><img src="http://www.laindependent.cat/images/banners/noticias_breves_-_catalan.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable_menu">
							<h3>Main menu</h3>
						<ul class="menu"><li id="current" class="active item1"><a href="http://www.laindependent.cat/"><span>HOME</span></a></li><li class="item193"><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=193&amp;lang=en"><span>Mapa del lloc</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Topics</h3>
						<ul class="menu"><li class="item81"><a href="/index.php?option=com_content&amp;view=section&amp;id=17&amp;Itemid=81&amp;lang=en"><span>Apoderament i Lideratge</span></a></li><li class="item88"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=103&amp;Itemid=88&amp;lang=en"><span>Media - ICT</span></a></li><li class="item87"><a href="/index.php?option=com_content&amp;view=section&amp;id=23&amp;Itemid=87&amp;lang=en"><span>Culture</span></a></li><li class="item82"><a href="/index.php?option=com_content&amp;view=section&amp;id=18&amp;Itemid=82&amp;lang=en"><span>Development</span></a></li><li class="item209"><a href="/index.php?option=com_content&amp;view=section&amp;id=54&amp;Itemid=209&amp;lang=en"><span>Drets Humans - Drets de les Dones</span></a></li><li class="item188"><a href="/index.php?option=com_content&amp;view=section&amp;id=49&amp;Itemid=188&amp;lang=en"><span>Economia i Treball</span></a></li><li class="item146"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=146&amp;lang=en"><span>Sports</span></a></li><li class="item85"><a href="/index.php?option=com_content&amp;view=section&amp;id=21&amp;Itemid=85&amp;lang=en"><span>Gender identities</span></a></li><li class="item297"><a href="/index.php?option=com_content&amp;view=section&amp;id=26&amp;Itemid=297&amp;lang=en"><span>Igualtat</span></a></li><li class="item189"><a href="/index.php?option=com_content&amp;view=section&amp;id=50&amp;Itemid=189&amp;lang=en"><span>Infància i Adolescència</span></a></li><li class="item89"><a href="/index.php?option=com_content&amp;view=section&amp;id=24&amp;Itemid=89&amp;lang=en"><span>Memory</span></a></li><li class="item147"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=147&amp;lang=en"><span>Migrations</span></a></li><li class="item324"><a href="/index.php?option=com_content&amp;view=section&amp;id=84&amp;Itemid=324&amp;lang=en"><span>Noves Masculinitats</span></a></li><li class="item183"><a href="/index.php?option=com_content&amp;view=section&amp;id=48&amp;Itemid=183&amp;lang=en"><span>Religió - Espiritualitat</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=section&amp;id=19&amp;Itemid=83&amp;lang=en"><span>Health</span></a></li><li class="item78"><a href="/index.php?option=com_content&amp;view=section&amp;id=16&amp;Itemid=78&amp;lang=en"><span>Daily life</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=section&amp;id=20&amp;Itemid=84&amp;lang=en"><span>Violence</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Opinió</h3>
						<ul class="menu"><li class="item311"><a href="/index.php?option=com_content&amp;view=section&amp;id=75&amp;Itemid=311&amp;lang=en"><span>Cartes</span></a></li><li class="item236"><a href="/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=236&amp;lang=en"><span>Opinió</span></a></li><li class="item317"><a href="/index.php?option=com_content&amp;view=section&amp;id=78&amp;Itemid=317&amp;lang=en"><span>Entrevistes a dones del món</span></a></li><li class="item142"><a href="/index.php?option=com_content&amp;view=section&amp;id=12&amp;Itemid=142&amp;lang=en"><span>Questionnaires</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Altres</h3>
						<ul class="menu"><li class="item173"><a href="/index.php?option=com_content&amp;view=section&amp;id=43&amp;Itemid=173&amp;lang=en"><img src="/images/stories/yell.jpg" align="left" alt="universitats" /><span>Universitats</span></a></li><li class="item215"><a href="/index.php?option=com_content&amp;view=section&amp;id=56&amp;Itemid=215&amp;lang=en"><img src="/images/stories/vermell.jpg" align="left" alt="convocatories" /><span>Convocatòries-Comunicats</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Segueix-nos a</h3>
						<div class="smile" style="text-align: center "> <a rel="nofollow" href="http://www.facebook.com/home.php?#!/pages/La-Independent-agencia-de-noticies-amb-visio-de-genere/122971707763427" target="_blank"><img class="i48" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/48/facebook.png " alt="Facebook" title="Segueix-nos a Facebook" /></a><a rel="nofollow" href="http://twitter.com/La_Independent" target="_blank"><img class="i48" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/48/twitter.png " alt="Twitter" title="Segueix-nos a Twitter" /></a>	</div>
	<div id="smilecredits"><a href="http://www.viperwebsites.com/">San Antonio Web Design</a></div>		</div>
			<div class="moduletable">
							<h3>Links</h3>
						<ul class="menu"><li class="item152"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=116&amp;Itemid=152&amp;lang=en"><span>Associations</span></a></li><li class="item154"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=51&amp;Itemid=154&amp;lang=en"><span>Associations of journalists</span></a></li><li class="item153"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=117&amp;Itemid=153&amp;lang=en"><span>Institutions</span></a></li><li class="item214"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=163&amp;Itemid=214&amp;lang=en"><span>Eines digitals</span></a></li><li class="item151"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=115&amp;Itemid=151&amp;lang=en"><span>Digital publications</span></a></li><li class="item211"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=156&amp;Itemid=211&amp;lang=en"><span>Blocs de les col·laboradores</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>News agencies</h3>
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=9&amp;lang=en" target="_blank"><img src="/images/banners/semcuba2.jpg" width="190" height="50"> </a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=10&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/cimaq.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=11&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/bannerartemisa.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=97&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo-nuevo-mini-2-1-176x73.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=98&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo-web.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=12&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/ameco3.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=18&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo_fempers.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=99&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/sem_mexico.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=63&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-idemlaindependent.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=64&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-sicomxarxa.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Iniciar sessió</h3>
						
<form action="/index.php?lang=en" method="post" name="login" class="form-login">
		<fieldset>
		<label for="mod_login_username">
			Username		</label>
		<input name="username" id="mod_login_username" type="text" class="inputbox" alt="Username" />
		<label for="mod_login_password">
			Password		</label>
		<input type="password" id="mod_login_password" name="passwd" class="inputbox"  alt="Password" />
	</fieldset>
	<label for="mod_login_remember" class="remember">
		Remember Me	</label>
	<input type="checkbox" name="remember" id="mod_login_remember" class="checkbox" value="yes" alt="Remember Me" />
	<input type="submit" name="Submit" class="button" value="Log in" />
	<p>
		<a href="/index.php?option=com_user&amp;view=reset&amp;lang=en#content">
			Forgot your password?</a>
	</p>
	<p>
		<a href="/index.php?option=com_user&amp;view=remind&amp;lang=en#content">
			Forgot your username?</a>
	</p>
		<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD92aWV3PWFydGljbGUmaWQ9OTY5NiNjb250ZW50" />
	<input type="hidden" name="fdcd1245e0a590e2449ef79cee13e67b" value="1" /></form>
		</div>
	
			</div><!-- left -->

			<a name="content"></a>
			<div id="wrapper">

			<div id="main2">
				
				
<div id="page">



<h2 class="contentheading">
	Les aliances de Bolsonaro amb Putin i Orbán contra l'avortament i a favor de la família tradicional</h2>

<p class="articleinfo">
	
		<span class="createdby">
		Written by Mariama Correia,Sin Permiso / La Independent	</span>
	
	</p>


<p class="buttonheading">
	</p>






<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Aquestes trobades demostren que la proximitat entre els governs d'aquests països ha superat els àmbits de la ideologia i el discurs, i s'ha traduït en aliances internacionals contra la igualtat de gènere tant pel que fa al propi concepte de gènere com als drets sexuals i reproductius de les dones i les persones LGBTQIA+. L'anàlisi prové de la coordinadora de l'Observatori de Sexualitat i Política (SPW),<strong> Sonia Corrêa</strong>, una de les referències acadèmiques principals del Brasil en estudis feministes.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Bolsonaro, que va anomenar<a href="https://www.poder360.com.br/internacional/bolsonaro-chama-orban-de-irmao-e-exalta-conservadorismo/" target="_blank"> "germà"</a> el líder de la ultradreta hongaresa i<a href="https://noticias.uol.com.br/politica/ultimas-noticias/2022/02/16/bolsonaro-chama-putin-de-amigo-e-diz-ter-valores-em-comum-deus-e-familia.htm" target="_blank"> "amic</a>" <strong>Putin</strong>, va traduir les afinitats amb aquests dos líders ultraconservadors com una creença comuna a "Déu, Pàtria i Família". En una entrevista amb l'Agència Pública, Sonia va analitzar els múltiples significats de les trobades entre els líders, les quals es produeixen en un any d'eleccions al Brasil, però també a Hongria, i de definicions de canvi de comandament a diversos països llatinoamericans.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">En les trobades amb Putin i Orbán, Bolsonaro va destacar que els governs dels tres països tenen en comú la defensa de la "família". Pot explicar com aquest discurs uneix els governs d'extrema dreta i com es fa servir per atacar els drets del col·lectiu LGBTQIA+ i de les dones?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">La defensa de la "família" o d'una determinada concepció és també un tema recurrent en la doctrina cristiana, especialment en el catolicisme. Aquesta doctrina ha patit transformacions al llarg de la història, però almenys des del segle XIII ha estat ancorada a les elaboracions teològiques de Sant <strong>Tomàs d'Aquino</strong> sobre el sentit de la reproducció humana, que, de fet, deriven de les concepcions aristotèliques sobre la procreació humana com a manifestació d'allò diví en allò humà. Els corrents que defensen aquest punt de vista afirmen que la "família natural" precedeix i té primacia sobre la societat i l'Estat. Aquesta ideologia familiarista té sens dubte un sentit doctrinal religiós i, per exemple, condemna les formes de parentiu no heterosexuals. No obstant, no són només una "agenda religiosa, moral o de costums", com se sol dir al Brasil.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">A les disputes polítiques actuals, aquests punts de vista tan antics sobre la "família" s'uneixen a l'equació més àmplia de la racionalitat neoliberal, que valora i reforça el paper de la família en doble clau. D'una banda, concep la "família" com un element estabilitzador dels ordres socials que, regits per l'economia de mercat, estan subjectes a inestabilitats permanents. D'altra banda, com argumentava explícitament <strong>Angela Gandra</strong> [Secretària Nacional de la Família, del Ministerio de la Mujer, la Família y Los Derechos Humanos del Brasil] en un article recent: "invertir a la família permet reduir els costos públics de la protecció social ". A Rússia i Hongria, on la taxa de fecunditat és molt baixa, els governs també inverteixen a la família amb objectius demogràfics, és a dir, per promoure les famílies nombroses.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Quines són les convergències entre Rússia, Hongria i el Brasil en les ofensives antigènere?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Els discursos de Bolsonaro, Putin i Orbán convergeixen descaradament quan es tracta del repudi al gènere. Abans d'aprofundir en aquestes línies de convergència, però, és interessant recordar breument com el repudi del gènere està vinculat a les polítiques familistes. És important recordar, per exemple, que ja als anys 80 -és a dir, molt abans de la invenció de la "ideologia de gènere"- el cardenal<strong> Ratzinger [Benet</strong> <strong>XVI</strong>] va interpretar les demandes feministes d'anticoncepció i avortament i les primeres decisions judicials sobre la dimissió de gènere adoptades a Alemanya com a amenaces a la reproducció, la família i la naturalesa humana.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">La versió madura d'aquest repudi se sedimentaria a la dècada dels 90, basant-se en dos arguments. La primera és que el concepte de gènere és un esquer, ja que es presenta com una defensa de la igualtat entre homes i dones, però en realitat promou el "polimorfisme sexual", la "fi de la família" i la "destrucció del que és humà". La segona, no menys important, és que la "ideologia de gènere" és una "nova cara del marxisme". Això vol dir que és important examinar l'alineació entre els tres autòcrates en relació amb aquest marc en conjunt, i no només en relació amb ofensives o polítiques específiques.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Quina ha estat la posició del govern de Putin en aquest camp?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Putin, des de fa temps, també expressa el seu repudi a l'anomenada "ideologia de gènere". Just abans de l'anunci del viatge de Bolsonaro a Moscou, en una reunió del <a href="https://noticias.uol.com.br/politica/ultimas-noticias/2022/02/16/bolsonaro-chama-putin-de-amigo-e-diz-ter-valores-em-comum-deus-e-familia.htm" target="_blank">Valdai Discussion Club</a>, va fer una llarga i severa crítica contra el gènere com a qüestió geopolítica. En aquest discurs, va establir una analogia entre les actuals polítiques de gènere a l'educació amb el que va denominar els experiments educatius del totalitarisme soviètic destinats a la "destrucció deliberada de la religió i la família" i va suggerir que la "propagació de la ideologia de gènere s'hauria de considerar un crim contra la humanitat".</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Rússia ara té una política consolidada de foment de la família com a estratègia per augmentar la natalitat, i hi ha indicis que l'accés a l'avortament, que continua sent legal, s'ha fet més difícil. Rússia també va adoptar a principis de la dècada del 2010 una llei que prohibeix la "propaganda de l'homosexualitat". Tot i això, el signe més flagrant de la convergència de posicions del Brasil i Rússia en l'àmbit dels debats de gènere ha estat al Consell de Drets Humans de l'ONU, on, des del 2019, els dos països s'han alineat en les votacions de gènere les resolucions sobre els drets de les dones i les nenes.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">És important dir que en el comunicat conjunt [del president brasiler i el president rus, publicat després de la reunió oficial] del 16 [de febrer], Bolsonaro es va referir explícitament a la defensa de la família. Putin va parlar de valors compartits, però aquests temes no es van esmentar directament en les referències a la col·laboració entre Brasil i Rússia a les Nacions Unides. Tot i aquest silenci, jo diria que hem d'estar atents al que succeirà a les properes reunions del Consell de Drets Humans al març, juny i setembre del 2022.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Amb Hongria, el Brasil ja té un intercanvi més consolidat en matèria de drets humans i qüestions de gènere?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Orbán va ser un dels caps d'Estat que va estar present a la presa de possessió de Bolsonaro i es va encarregar d'esmentar-ho en el seu discurs del 17 de febrer [durant una reunió amb el president brasiler]. A Hongria, des del 2015, els atacs a la producció acadèmica sobre gènere han estat sistemàtics. Avui dia els estudis de gènere estan pràcticament paralitzats al país, i diverses investigadores feministes han abandonat Hongria. A més, Hongria compta amb un Ministeri d'Afers de la Família i fa anys que aplica sòlides polítiques de "protecció familiar".</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Pel que fa a les polítiques LGBTTI+, l'any passat, una reforma de la llei de protecció de la pedofília va incloure una clàusula que prohibeix compartir continguts LGBTTI+ als nens. La llei va ser durament criticada dins i fora del país, fins i tot per la Unió Europea, que la considera contrària al Conveni Europeu de Drets Humans. En resposta a aquestes crítiques, Orbán ha convocat un plebiscit en suport de la llei, que coincidirà amb les eleccions parlamentàries del mes d'abril.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Des del 2019, el govern brasiler ha participat amb el govern hongarès en dues iniciatives creades originalment per l'administració <strong>Trump</strong>: la Iniciativa Internacional de Llibertat Religiosa i l'anomenat Consens de Ginebra. I el ministeri de Damares Alves, ministra brasilera de la Dona, la Família i els Drets Humans] ha establert una àmplia agenda d'intercanvis amb Hongria. Per exemple, <strong>Damares Alves</strong> i<strong> Angela Gandra</strong> han participat a les Cimeres Demogràfiques anuals promogudes pel govern. La comunicació entre el ministeri brasiler i el seu homòleg hongarès és constant. A més, Gandra i <strong>Katlin Novak</strong> [ministra d'Afers Familiars d'Hongria] són membres molt actius de la <a href="https://politicalnetworkforvalues.org/" target="_blank">Political Network for Values</a>, una coneguda xarxa neoconservadora mundial.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">L'agenda econòmica i comercial entre Hongria i el Brasil és relativament modesta, si es compara amb la de Rússia. Però les convergències ideològiques en aquests àmbits d'acció política són moltes i flagrants. No és estrany, per tant, que Bolsonaro anomenés germà Orbán o que les afinitats entre tots dos quant a "defensa de la família" i "protecció de la llibertat religiosa (cristiana)" fossin tan destacades en els comunicats de Budapest.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Finalment, però no menys important, des que<strong> Ernesto Araújo</strong> va deixar de ser canceller [del Brasil] a l'abril del 2021, Angela Gandra ha assumit un paper diplomàtic equivalent al de Katlin Novak. És ella qui gestiona la política exterior amb relació a la família, el gènere i els drets sexuals i reproductius i altres qüestions relacionades. I les activitats internacionals s'han intensificat enormement. Oferim un relat d'aquests recorreguts a la nostra revisió de la política sexual el 2021, a la secció Polítiques antigènere. Entre altres esdeveniments d'aquesta llista, és interessant esmentar que a l'octubre, a Ginebra, el govern brasiler va promoure, en associació amb Hongria i Polònia i amb la participació de l'OIT (Organització Internacional del Treball), un panell sobre conciliació familiar i treball que va comptar amb la presència del ministre Damares i de la secretària de la Família, Angela Gandra. Durant el mateix viatge, Damares i Gandra van tenir una audiència amb el canceller hongarès per discutir noves possibilitats de cooperació. I, a la seu de la missió brasilera davant l'ONU, es va celebrar el primer aniversari del Consens de Ginebra, quan es va anunciar l'ingrés de Rússia al grup.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Què representa l'entrada de Rússia al Consens de Ginebra?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">El Consens de Ginebra va ser una plataforma formalitzada per l'administració Trump en els darrers moments (octubre de 2020). Va ser precedida per dues declaracions, també signades pel Brasil, que van ser presentades a l'Assemblea General de l'OMS ia l'Assemblea General de l'ONU el 2019. Polònia, Hongria i Brasil van ser els primers socis de l'hora dels Estats Units. El document final condemna les polítiques de salut reproductiva i els drets reproductius i fa una crida a la defensa de la família, i va ser signat originalment per 36 països, un nombre força reduït si es té en compte que l'ONU compta amb 193 Estats membres. Amb la derrota de Trump, el govern de <strong>Biden</strong> va abandonar la plataforma, que ara seria liderada pel Brasil. Al setembre de 2021, Guatemala es va unir al consens, convertint-se en el segon país llatinoamericà a participar a la plataforma. Posteriorment es va anunciar l'adhesió de Rússia. Amb la sortida dels EUA, el lideratge brasiler i la recent adhesió de Rússia, pel pes geopolític dels dos països, donen sens dubte més tracció a la iniciativa.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Però cal destacar que l'anomenat Consens de Ginebra no és una plataforma institucionalitzada de l'ONU. No és res més que un mecanisme de pressió creat pels Estats conservadors per influir en els debats del sistema internacional de drets humans sobre qüestions relacionades amb el gènere, la família i els drets sexuals i reproductius. A causa del nou lideratge del Brasil, és clar que els resultats del procés electoral [presidencial] del 2022 seran decisius per al destí de la plataforma. Estic segur que hi ha molts actors estatals i no estatals de la dreta i de l'àmbit religiós neoconservador preocupats per això. Per tant, és fonamental que les organitzacions de la societat civil que lluiten per la igualtat de gènere, pels drets sexuals i reproductius i pel ple reconeixement de la pluralitat de les famílies parin atenció a aquests esdeveniments.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Són aquestes alineacions només discursives o tenen implicacions concretes?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">La convergència dels discursos de Bolsonaro, Putin i Orbán al voltant dels temes de gènere, família, defensa de la tradició i la religió cristiana és innegable. Però hi ha diferències significatives pel que fa a la densitat institucional dels alineaments entre el Brasil i Rússia, d'una banda, i el Brasil i Hongria, de l'altra.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Fins ara, no s'han produït intercanvis més sistemàtics entre el Brasil i Rússia des del punt de vista dels intercanvis d'experiències, la formulació i l'aplicació de polítiques públiques, com ha passat clarament amb Hongria. Potser després de la visita a Moscou es desenvolupin noves iniciatives i agendes de col·laboració als debats del sistema de l'ONU. A més, cal considerar que les relacions entre Brasil i Rússia tenen una llarga història, no van començar amb Bolsonaro. Venien prenent forma des del govern de <strong>Fernando Henrique</strong> [1995-2002] i van guanyar envergadura i substància durant els governs de Lula [2003-2010] i Dilma [2011-2016] a causa de la creació del BRICS [grup de països emergents format pel Brasil , Rússia, Índia, Xina i Sud-àfrica].</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">En altres paraules, és important estar atents no només als escenaris de l'ONU, sinó també a altres espais intergovernamentals on el Brasil i Rússia interactuen, per captar possibles iniciatives conjuntes en els àmbits que ens ocupen.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">En el cas d'Hongria, l'intercanvi ja existeix, és molt intens i es desenvoluparà al llarg del 2022, encara que cap representant del Ministeri de la Dona, la Família i els Drets Humans fos a la comitiva presidencial. En les condicions preelectorals actuals, és bo no perdre de vista les noves iniciatives en aquest àmbit de cooperació, especialment amb Hongria, que ha fet coses força sofisticades en el camp de la promoció del conservadorisme cultural.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Què significa aquest acostament amb els governs rus i hongarès des del punt de vista de les eleccions d'aquest any?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Aquests viatges es van produir en un moment en què hi ha nous cicles electorals en marxa a Europa, Amèrica Llatina i també als Estats Units, on hi ha en joc la consolidació o el retorn de la dreta. A Europa, s'acaben de celebrar eleccions regionals a Castella, Espanya, en què el partit de dretes VOX ha experimentat un important creixement. A l'abril hi ha eleccions a França i Hongria, on en aquest darrer país, per primera vegada, Orbán s'enfrontarà a una oposició articulada. A Amèrica Llatina, acaba de celebrar-se la primera volta de les eleccions presidencials a Costa Rica, Colòmbia tria nou president al maig ia l'octubre tindrem les eleccions brasileres. Al novembre se celebren als Estats Units les eleccions legislatives de meitat de mandat.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">És interessant fer una breu analogia amb el que va passar entre el 2016 i el 2018. Trump va ser elegit als Estats Units. Abans s'havia produït un ferotge atac de gènere al referèndum de pau a Colòmbia i al llarg del 2017 vam veure a Amèrica Llatina una forta mobilització de les forces de la dreta. El primer semestre, l'autobús antigènere de l'organització espanyola Hazte Oir (el braç digital del qual és Citizengo), vinculada orgànicament a Vox, va recórrer Mèxic, Colòmbia i Xile. Al juny es va celebrar a Mèxic una Cimera Iberoamericana de Parlamentaris, a la qual van assistir figures com el pastor adjunt <strong>Fabricio Alvarado</strong> i <strong>José</strong> <strong>Antonio Kast</strong>, que després serien els candidats de la dreta en unes eleccions molt disputades a Costa Rica (2018) i Xile ( 2021). Al novembre, Citizengo va mobilitzar una enèrgica campanya digital contra la presència de <strong>Judith Butler</strong> [filòsofa] al Brasil, que va culminar amb la protesta "acte de fe", en què es va cremar l'efígie de la filòsofa com a bruixa. Al nostre estudi sobre la política antigènere, <strong>Isabela Kalil</strong> [antropòloga] i jo interpretem aquest esdeveniment ja gairebé oblidat com l'avantsala de les eleccions del 2018.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Vegem què passa en aquest nou cicle electoral. Al llarg del 2021, representants de Vox han estat a diversos països llatinoamericans per promoure la Carta de Madrid, un document elaborat el 2020 com a plataforma d'aglutinació de les forces de la dreta iberoamericana. L'última visita va ser al Brasil, al desembre, quan <strong>Santiago Abascal</strong> [president del partit] va estar amb Bolsonaro. Al gener va tenir lloc a Madrid una reunió de partits i governants de dretes i en aquesta ocasió Vox es va posicionar com a mediador entre Europa i Amèrica.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">El viaje de Bolsonaro a Rusia fue anunciado en el G-20 de octubre, y siempre es bueno recordar que Putin trafica muy bien con varios de los actores reunidos en Madrid, como Orbán y Marine Le Pen. Desde que Boris Johnson llegó al poder, el Partido Conservador ha recibido más de <a href="https://bylinetimes.com/2022/02/10/conservative-leadership-hopefuls-have-received-more-than-100000-from-donors-linked-to-russia-since-2015/?s=08" target="_blank">1,9 millones de libras en donaciones rusas</a>.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;"></span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">I el pas per Hongria?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">El pas per Hongria es va decidir després, pel que sembla, per la pressió dels sectors més ideològics del bolsonarisme governamental. Molt significativament, mentre parlàvem d?aquesta gira, el Fòrum de Madrid es reunia al costat, a Bogotà. L'esdeveniment va comptar amb la presència d'<strong>Ernesto Araujo</strong> [ex ministre de Relacions Exteriors] i Eduardo Bolsonaro [fill del president i diputat federal]. I altres figures, com <strong>Javier</strong> <strong>Milei</strong>, l'estrella emergent del llibertarisme de dreta a Argentina al novembre i un important grup d'actors de la dreta xilena. El missatge de YouTube que anuncia l'esdeveniment reactiva la fantasmagoria del Fòrum de São Paulo, afirmant que 2022 és un any crucial per a la Iberoesfera perquè la possible victòria de candidats associats és una "amenaça per a la democràcia".</span></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">En altres paraules, aquesta agitació transcontinental i rizomàtica que, a la superfície, pot semblar desconnectada té objectius electorals. Sens dubte, el viatge de Bolsonaro a Rússia i Hongria té com a objectiu demostrar els seus compromisos ultraconservadors al públic intern. Però també és crucial examinar aquesta escena des d'un altre angle: quina és l'aposta i l'interès de les forces de què he parlat a les eleccions brasileres?</span></strong></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Si pensem en termes de la teoria del dòmino, típica de la Guerra Freda, crec que a cap d'ells li interessa "perdre el Brasil", que és alhora una manera de connexió estratègica i un "intermediari" crucial en el marc de les negociacions intergovernamentals.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Com a tal, és vital preguntar-se què busquen Bolsonaro i els dretans brasilers d'aquestes forces com a part de les seves estratègies electorals, així com esbrinar com invertiran aquests actors estatals i les seves connexions no governamentals a les eleccions brasileres del 2022. Segurament hi haurà molt més que un acte dóna fe antifeminista. En aquest sentit, és molt perspicaç la hipòtesi de<strong> Felipe Loureir</strong>o, professor de la USP, que l'agenda fosca del viatge a Rússia es refereix a les estratègies digitals destinades a pertorbar els processos electorals, en què els russos tenen una provada experiència. La presència de l'estrateg digital de la família Bolsonaro a la comitiva és un fort símptoma que les converses extraoficials sobre aquest candent tema haurien tingut lloc a Moscou.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: 'trebuchet ms', geneva;">Sens dubte és una part molt important de l'equació. No és l'únic. Cal mirar de prop per discernir quina pot ser la contribució potencial de les altres forces i actors que es mouen a les trames de les que parlem per a les eleccions del 2022 al Brasil.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-size: 8pt;"><strong>Fuente:</strong></span><br /><span style="font-size: 8pt;"><strong><a href="https://gk.city/2022/03/25/bolsonaro-putin-orban-argumentos-contra-aborto-analisis/">https://gk.city/2022/03/25/bolsonaro-putin-orban-argumentos-contra-aborto-analisis/</a></strong></span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<div class="sexy-bookmarks" style="        padding:25px 0 0 10px !important;        display:block !important;        clear:both !important;        /*the height of the icons (29px)*/        height:29px;
" id="sexy-bookmarks"><ul id="socials" class="socials">
<li class="sexy-facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.laindependent.cat%2Findex.php%3Fview%3Darticle%26id%3D9696&amp;t=Les+aliances+de+Bolsonaro+amb+Putin+i+Orb%C3%A1n+contra+l%27avortament+i+a+favor+de+la+fam%C3%ADlia+tradicional" target="_blank" rel="nofollow" title="Share this on Facebook"> </a></li></ul></div>

</div>

			</div><!-- end main or main2 -->

						<div id="right">

				<a name="additional"></a>
				<h2 class="unseen">
					Additional Information				</h2>
						<div class="moduletable">
						
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Search	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="Itemid" value="1" />
</form>
		</div>
			<div class="moduletable">
							<h3>Calendar </h3>
							<script language="javascript"  type="text/javascript" ><!--
	function navLoaded(elem, modid){
		var myspan = document.getElementById("testspan"+modid);
		var modbody = myspan.parentNode;
		modbody.innerHTML=elem.innerHTML;
	}
	function callNavigation(link){
		var mybody = document.getElementsByTagName('body')[0];
		if (!document.getElementById('calnav')){
			iframe = document.createElement('iframe');
			iframe.setAttribute("name","calnav");
			iframe.setAttribute("id","calnav");
			iframe.style.display = "none";
		}
		mybody.appendChild(iframe);
		iframe.setAttribute("src",link);
	}
	//--></script>
	<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan82' style='display:none'></span>
<div id="extcal_minical">
	<table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255);">
		<tr>
			<td>			
				<table width="100%" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar">
					<tr>
						<td valign="middle" height="18" align="center">
							<img border="0" title="previous month" alt="Last month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2022&amp;modid=82&amp;tmpl=component');" />
                		</td>
		                <td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label">
							<a href="/index.php?option=com_jevents&amp;Itemid=145&amp;task=month.calendar&amp;day=11&amp;month=04&amp;year=2022&amp;lang=en" style = "text-decoration:none;color:inherit;">April 2022</a>
		                </td>
						<td valign="middle" height="18" align="center">
		                    <img border="0" title="next month" alt="Next month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2022&amp;modid=82&amp;tmpl=component');" />
                		</td>
					</tr>
				</table>				<table class="extcal_weekdays"><tr>
<td/>
<td  class='extcal_weekdays'>M</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>W</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>F</td>
<td  class='extcal_weekdays'><span class="saturday">S</span></td>
<td  class='extcal_weekdays'><span class="sunday">S</span></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=3&amp;day=28&amp;Itemid=145&amp;lang=en"><img width='5' height='20' border='0' alt='week 13' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=01&amp;Itemid=145&amp;lang=en" class = "extcal_busylink" title = "Go to calendar - current day">1</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=02&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">2</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=03&amp;Itemid=145&amp;lang=en" class = "extcal_sundaylink" title = "Go to calendar - current day">3</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=04&amp;day=4&amp;Itemid=145&amp;lang=en"><img width='5' height='20' border='0' alt='week 14' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=04&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">4</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=05&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">5</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=06&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">6</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=07&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">7</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=08&amp;Itemid=145&amp;lang=en" class = "extcal_busylink" title = "Go to calendar - current day">8</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=09&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">9</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=10&amp;Itemid=145&amp;lang=en" class = "extcal_sundaylink" title = "Go to calendar - current day">10</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=04&amp;day=11&amp;Itemid=145&amp;lang=en"><img width='5' height='20' border='0' alt='week 15' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_todaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=11&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">11</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=12&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">12</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=13&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">13</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=14&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">14</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=15&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">15</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=16&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">16</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=17&amp;Itemid=145&amp;lang=en" class = "extcal_sundaylink" title = "Go to calendar - current day">17</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=04&amp;day=18&amp;Itemid=145&amp;lang=en"><img width='5' height='20' border='0' alt='week 16' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=18&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">18</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=19&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">19</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=20&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">20</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=21&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">21</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=22&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">22</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=23&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">23</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=24&amp;Itemid=145&amp;lang=en" class = "extcal_sundaylink" title = "Go to calendar - current day">24</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=04&amp;day=25&amp;Itemid=145&amp;lang=en"><img width='5' height='20' border='0' alt='week 17' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=25&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">25</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=26&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">26</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=27&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">27</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=28&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">28</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=29&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">29</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=04&amp;day=30&amp;Itemid=145&amp;lang=en" class = "extcal_daylink" title = "Go to calendar - current day">30</a></td>
<td class='extcal_othermonth'/>
</tr>
</table>
</td></tr></table></div>
</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=96&amp;lang=en"><img src="http://www.laindependent.cat/images/banners/8_marc.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Flaixos</h3>
						

<h4>
	Feminicidis </h4>


<div class="jfdefaulttext">There are no translations available.</div><br/><p style="text-align: left;"><strong><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><span style="color: #993366;">Llistat actualitzat de dones i xiquetes assassinades per violència masclista</span> <br /></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis als&nbsp;Països Catalans</span></strong></p>
<p style="text-align: left;"><a href="http://intersindical.org/noticies_actualitat/article/llistat_actualitzat_de_dones_i_xiquetes_assassinades_per_violencia_mas1" target="_blank">Llistat a Intersindical Valenciana</a>&nbsp;&nbsp;</p>
<p style="text-align: left;"><a href="https://directa.cat/actualitat/feminicidis-als-paisos-catalans-lany-2015" target="_blank">Llistat a La Directa</a></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis Estat espanyol</span></strong></p>
<p style="text-align: left;"><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><a href="http://www.feminicidio.net/menu-feminicidio-informes-y-cifras" target="_blank">Llistat a Femininicidio.net</a><br /></span></p><span class="article_separator">&nbsp;</span>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=53&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-app2.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=29&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/colabora.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Visites Online</h3>
						 We have&nbsp;1624 guests&nbsp;online		</div>
			<div class="moduletable">
							<h3>Comptador de visites</h3>
						<strong>Content View Hits</strong> : 27816637<br />
		</div>
			<div class="moduletable">
							<h3>Events</h3>
						<table class="mod_events_latest_table" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_noevents">No events</td></tr>
</table>
		</div>
			<div class="moduletable">
							<h3>Event calendar</h3>
						<ul class="menu"><li class="item145"><a href="/index.php?option=com_jevents&amp;view=cat&amp;task=cat.listevents&amp;Itemid=145&amp;lang=en"><span>Calendar</span></a></li></ul>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=31&amp;lang=en" target="_blank"><img src="http://www.laindependent.cat/images/banners/bann_premi_ameco.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Trobeu la cura abans que em creixin els pits</h3>
						<div class="bannergroup">

<div class="banneritem"><img src="http://www.laindependent.cat/images/banners/cura.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
	
				
				
						<div class="moduletable">
						





























<link rel="stylesheet" href="http://www.laindependent.cat/components/com_pollxt/poll_bars.css" type="text/css" /><div class="tipxt" title="Poll loading" id="loadxt90430"><img src='components/com_pollxt/images/busy.gif' alt="busy"/>Loading Poll...</div><div id="headerxt90430"></div><div id="selectxt90430"></div><div id="introxt90430"></div><form name="xt90430" action="" onsubmit="return false"><input type="hidden" name="name" id="name" value="xt90430" /><input type="hidden" name="state" id="state" value="list" /><input type="hidden" name="Itemid" id="Itemid" value="" /><input type="hidden" name="id" id="id" value="" /><input type="hidden" name="pollid" id="pollid" value="" /><input type="hidden" name="isPopup" id="isPopup" value="" /><input type="hidden" name="params" id="params" value="{&quot;_raw&quot;:&quot;mod_target=mod\n\n&quot;,&quot;_xml&quot;:null,&quot;_elements&quot;:[],&quot;_elementPath&quot;:[&quot;\/htdocs\/public\/www\/libraries\/joomla\/html\/parameter\/element&quot;],&quot;_defaultNameSpace&quot;:&quot;_default&quot;,&quot;_registry&quot;:{&quot;_default&quot;:{&quot;data&quot;:{&quot;mod_target&quot;:&quot;mod&quot;}}},&quot;_errors&quot;:[]}" /><input type="hidden" name="pos" id="pos" value="mod" /><input type="hidden" name="cfm" id="cfm" value="" /><div id="pollxt90430"></div><div class ="xtmessage" id="checkmsgxt90430"></div><div class ="xtbuttons" id="buttonxt90430"></div><div id="outroxt90430"></div></form><script>window.addEvent('domready', function() {xtInit('xt90430');});</script> 
		</div>
	

			</div><!-- right -->
			
			<div class="wrap"></div>
			</div><!-- wrapper -->
		</div><!-- contentarea -->

		<div id="footer">
				<center>
			<p>
      info@laindependent.cat  
       </p>
        <a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/es/deed.ca"><img alt="Llicència de Creative Commons" style="border-width:0" src="/./by-nc_3.0_88x31.png" /></a><br /> Podeu publicar els articles. Citeu-ne la font i l'autoria, sisplau!</a>
	
       </center>
       		<p class="syndicate">
				
		  </p>
		  <p>
				Powered by <a href="http://www.joomla.org/">Joomla!</a>
			</p>

			<div class="wrap"></div>
		</div><!-- footer -->
	</div><!-- all -->

	
</body>
</html>	

