<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
	<meta name="google-site-verification" content="Xr96T2DjxIBTxzacmc8Smu1DfxQfxIkdMsvsfI2bstE" />
          <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Consol Nogueras i Seda  Margarida Colomer Anna Salicrú erc-Mataró Teresa Carreras" />
  <meta name="title" content="'El feminismo de izquierdas no es el que está de moda' dice Margarida Colomer" />
  <meta name="author" content="Teresa Carreras" />
  <meta name="description" content="La historiadora Margarida Colomer Rovira es la ganadora de la primera edición del Premio Consol Nogueras y Seda en reconocimiento a la igualdad ya los valores republicanos. 

Las primeras palabras de la galardonada a La Independent han sido Creo que para Mataró y Cataluña es importante tener un premio feminista de estas características personificado en una gran mujer como lo fue Consol Nogueras y Seda.
Este año celebramos el 140 aniversario del nacimiento Consol Nogueras i Seda que se convirtió en la primera concejala escogida democráticamente en el Ayuntamiento de Mataró de enero de 1934 a enero de 1939 y una precursora en acción social. 
" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>&quot;El feminismo de izquierdas no es el que está de moda&quot; dice Margarida Colomer</title>
  <link href="/templates/beez/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/plugins/content/sexybookmarks/style.css?ver=1.1.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_pollxt/poll_bars.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_socialmedialinks/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/css/style.php?width=830&amp;height=30&amp;uniqid=136&amp;arrows=style9.png&amp;linkcolor=047aac&amp;linkhover=039ee1" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.laindependent.cat/';		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/json2.js" charset="UTF-8"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/pollxt.js" charset="UTF-8"></script>
  <script type='text/javascript'><!--		
		// remote scripting library
		// (c) copyright 2005 modernmethod, inc
		var sajax_debug_mode = false;
		var sajax_request_type = "POST";
		var sajax_target_id = "";
		var sajax_failure_redirect = "";
		
		function sajax_debug(text) {
			if (sajax_debug_mode)
//				alert(text);
				document.getElementById('xtDebug').value = text;		
		}		
 		function sajax_init_object() {
 			sajax_debug("sajax_init_object() called..")
 			
 			var A;
 			
 			var msxmlhttp = new Array(
				'Msxml2.XMLHTTP.6.0',
				'Msxml2.XMLHTTP.3.0',
				'Msxml2.XMLHTTP');
			for (var i = 0; i < msxmlhttp.length; i++) {
				try {
					A = new ActiveXObject(msxmlhttp[i]);
				} catch (e) {
					A = null;
				}
			}
 			
			if(!A && typeof XMLHttpRequest != "undefined")
				A = new XMLHttpRequest();
			if (!A)
				sajax_debug("Could not create connection object.");
			return A;
		}
		
		var sajax_requests = new Array();
		
		function sajax_cancel() {
			for (var i = 0; i < sajax_requests.length; i++) 
				sajax_requests[i].abort();
		}
		
		function sajax_do_call(func_name, args) {
			var i, x, n;
			var uri;
			var post_data;
			var target_id;
			sajax_debug("in sajax_do_call().." + sajax_request_type + "/" + sajax_target_id);
			target_id = sajax_target_id;
			if (typeof(sajax_request_type) == "undefined" || sajax_request_type == "") 
				sajax_request_type = "GET";
			uri = "http://www.laindependent.cat/index.php?option=com_pollxt";
			if (sajax_request_type == "GET") {
			
				if (uri.indexOf("?") == -1) 
					uri += "?rs=" + escape(func_name);
				else
					uri += "&rs=" + escape(func_name);
				uri += "&rst=" + escape(sajax_target_id);
				uri += "&rsrnd=" + new Date().getTime();
				
				for (i = 0; i < args.length-1; i++) 
					uri += "&rsargs[]=" + encodeURI(args[i]);

				post_data = null;
			} 
			else if (sajax_request_type == "POST") {
				post_data = "rs=" + escape(func_name);
				post_data += "&rst=" + escape(sajax_target_id);
				post_data += "&rsrnd=" + new Date().getTime();
							
				for (i = 0; i < args.length-1; i++) 
					post_data = post_data + "&rsargs[]=" + encodeURIComponent(args[i]);
				
			}
			else {
				alert("Illegal request type: " + sajax_request_type);
			}
			
			x = sajax_init_object();
			if (x == null) {
				if (sajax_failure_redirect != "") {
					location.href = sajax_failure_redirect;
					return false;
				} else {
					sajax_debug("NULL sajax object for user agent:\n" + navigator.userAgent);
					return false;
				}
			} else {
				x.open(sajax_request_type, uri, true);
			    //window.open(uri);
				
				sajax_requests[sajax_requests.length] = x;
				
				if (sajax_request_type == "POST") {
					x.setRequestHeader("Method", "POST " + uri + " HTTP/1.1");
					x.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
				}
			
				x.onreadystatechange = function() {
					if (x.readyState != 4) 
						return;

					sajax_debug("received " + x.responseText);
				
					var status;
					var data;
					var txt = x.responseText.replace(/^\s*|\s*$/g,"");
					status = txt.charAt(0);
					data = txt.substring(2);

					if (status == "") {
						// let's just assume this is a pre-response bailout and let it slide for now
					} else if (status == "-") 
						alert("Error: " + data);
					else {
						if (target_id != "") 
							document.getElementById(target_id).innerHTML = eval(data);
						else {
							try {
								var callback;
								var extra_data = false;
								if (typeof args[args.length-1] == "object") {
									callback = args[args.length-1].callback;
									extra_data = args[args.length-1].extra_data;
								} else {
									callback = args[args.length-1];
								}
								callback(eval(data), extra_data);
							} catch (e) {
								sajax_debug("Caught error " + e + ": Could not eval " + data );
							}
						}
					}
				}
			}
			
			sajax_debug(func_name + " uri = " + uri + "/post = " + post_data);

	        while (post_data.search(/&amp;/)!= -1) post_data = post_data.replace(/&amp;/, String.fromCharCode(38));

			x.send(post_data);
			sajax_debug(func_name + " waiting..");
			delete x;
			return true;
		}
		
				
		// wrapper for pollxtController		
		function x_pollxtController() {
			sajax_do_call("pollxtController",
				x_pollxtController.arguments);
		}
		
		//--></script>

	<link rel="stylesheet" href="/templates/beez/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/beez/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/beez/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/beez/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/beez/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/beez/javascript/md_stylechanger.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18501021-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	


</head>
<body>
	<div id="all">

		<div id="header">

			<h1 id="logo">
                                <center> 
           
   <a href=http://www.laindependent.cat/>  
				<img src="/templates/beez/images/logo.gif" border="0" alt="" width="925" />


  
				
				<span class="header1"></span>
			</h1>

			<ul>
				<li><a href="#content" class="u2">Ir al contenido</a></li>
				<li><a href="#mainmenu" class="u2">Ir a la página principal e iniciar sesión</a></li>
				<li><a href="#additional" class="u2">Ir a la información adicional</a></li>
			</ul>

			<h2 class="unseen">
				Buscar, vista y navegación			</h2>

	

			<ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=section&amp;id=42&amp;Itemid=156&amp;lang=es" class="mainlevel-nav" >LA AGENCIA</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=55&amp;lang=es" class="mainlevel-nav" >PRODUCCIONES Y SERVICIOS</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1236&amp;Itemid=272&amp;lang=es" class="mainlevel-nav" >Fotografías</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;id=62&amp;Itemid=219&amp;lang=es" class="mainlevel-nav" >Audiovisuales</a></li></ul>
			<div id="jflanguageselection"><div class="rawimages"><span><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=9809:el-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;catid=153:drets-de-les-dones&amp;Itemid=220&amp;lang=ca"><img src="/components/com_joomfish/images/flags/ca.gif" alt="Català" title="Català" /></a></span><span id="active_language"><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=9809:el-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;catid=153:drets-de-les-dones&amp;Itemid=220&amp;lang=es"><img src="/components/com_joomfish/images/flags/es.gif" alt="Español" title="Español" /></a></span><span><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=9809:el-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;catid=153:drets-de-les-dones&amp;Itemid=220&amp;lang=en"><img src="/components/com_joomfish/images/flags/en.gif" alt="English" title="English" /></a></span></div></div><!--Joom!fish V2.0.4 (Lightning)-->
<!-- &copy; 2003-2009 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->


			<div id="breadcrumbs">
				<p>
										<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id136 = new sp_highlighter($('sp_highlighter136'), {
			size: {width: 680, height: 30},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-fade'		});

					highlighter_sp1_id136.addPlayerControls('previous', [$('prev136')]);
			highlighter_sp1_id136.addPlayerControls('next', [$('next136')]);
			

					highlighter_sp1_id136.play(5000);
				
	});
</script>
<div id="sp_news_highlighter136" style="width:830px;color:#B20303;background:#f0ece1;position:relative;">
	<div class="button_area" style="width:150px;height:30px;line-height:30px">
		<span class="text">Noticias Breves:</span>
					<div id="prev136" class="sp-nh-prev"></div>
			<div id="next136" class="sp-nh-next"></div>
			</div>	
	<div id="sp_highlighter136" style="overflow:hidden;position:relative;height:30px;line-height:30px;">
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9811%3Agamag-europa-ge-premiada-con-el-x-premios-ameco-para-redes-de-mujeres-periodistas&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">GAMAG EUROPA (GE) Premiada amb el Xè Premis AMECO per a xarxes de Dones periodistes</span> - <span class="date">13.06.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=9798%3Agran-bretanya-la-biologa-irene-miguel-aliaga-ingressara-a-la-royal-society--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Estado Español: La bióloga Irene Miguel-Aliaga ingresará en la Royal Society / La Independent / Notícies Gènere</span> - <span class="date">07.06.22</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=8845%3Acatalunya-mexic-xidpiccat-xipvg-justiciaparasol-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Catalunya - Mèxic: XIDPIC.CAT-XIPVG  #JusticiaParaSol  / La Independent / Notícies gènere</span> - <span class="date">08.09.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7957%3Abarcelona-nadons-robats-presentacio-de-la-campanya-teb--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Barcelona: Bebés Robados, presentación de la campaña TEB / La Independent / Noticias género</span> - <span class="date">22.11.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7814%3Acatalunya-criden-a-la-10o-edicio-del-concurs-reimaginat--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Catalunya: Criden a la 10ª Edició del concurs (RE)IMAGINA’T  / La Independent / Notícies Gènere</span> - <span class="date">09.09.18</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div><span class="breadcrumbs pathway">
<a href="http://www.laindependent.cat/" class="pathway">Ets a:</a> <img src="/templates/beez/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=153&amp;Itemid=220&amp;lang=es" class="pathway">Derechos de las Mujeres</a> <img src="/templates/beez/images/arrow.png" alt=""  /> </span>


</p>
	
		</div>

			<div class="wrap">&nbsp;</div>

			
 
		</div><!-- end header -->

		<div id="contentarea2">
			<a name="mainmenu"></a>
			<div id="left">
						<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=36&amp;lang=es"><img src="http://www.laindependent.cat/images/banners/noticias_breves-castellano.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable_menu">
							<h3>Menú principal</h3>
						<ul class="menu"><li class="item1"><a href="http://www.laindependent.cat/"><span>INICIO</span></a></li><li class="item193"><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=193&amp;lang=es"><span>Mapa del sitio</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Derechos Humanos - Derechos de las Mujeres</h3>
						<ul class="menu"><li id="current" class="active item220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=153&amp;Itemid=220&amp;lang=es"><span>Derechos de las Mujeres</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Temas</h3>
						<ul class="menu"><li class="item81"><a href="/index.php?option=com_content&amp;view=section&amp;id=17&amp;Itemid=81&amp;lang=es"><span>Empoderamiento y Liderazgo</span></a></li><li class="item88"><a href="/index.php?option=com_content&amp;view=section&amp;id=27&amp;Itemid=88&amp;lang=es"><span>Comunicación - TICS - Publicidad</span></a></li><li class="item87"><a href="/index.php?option=com_content&amp;view=section&amp;id=23&amp;Itemid=87&amp;lang=es"><span>Cultura</span></a></li><li class="item82"><a href="/index.php?option=com_content&amp;view=section&amp;id=18&amp;Itemid=82&amp;lang=es"><span>Desarrollo</span></a></li><li class="item209"><a href="/index.php?option=com_content&amp;view=section&amp;id=54&amp;Itemid=209&amp;lang=es"><span>Derechos Humanos - Derechos de las Mujeres</span></a></li><li class="item188"><a href="/index.php?option=com_content&amp;view=section&amp;id=49&amp;Itemid=188&amp;lang=es"><span>Economía y Empleo</span></a></li><li class="item146"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=146&amp;lang=es"><span>Deportes</span></a></li><li class="item85"><a href="/index.php?option=com_content&amp;view=section&amp;id=21&amp;Itemid=85&amp;lang=es"><span>Identidades de género</span></a></li><li class="item297"><a href="/index.php?option=com_content&amp;view=section&amp;id=26&amp;Itemid=297&amp;lang=es"><span>Igualdad</span></a></li><li class="item189"><a href="/index.php?option=com_content&amp;view=section&amp;id=50&amp;Itemid=189&amp;lang=es"><span>Infancia y Adolescencia</span></a></li><li class="item89"><a href="/index.php?option=com_content&amp;view=section&amp;id=24&amp;Itemid=89&amp;lang=es"><span>Memoria</span></a></li><li class="item147"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=147&amp;lang=es"><span>Migraciones</span></a></li><li class="item324"><a href="/index.php?option=com_content&amp;view=section&amp;id=84&amp;Itemid=324&amp;lang=es"><span>Nuevas Masculinidades</span></a></li><li class="item183"><a href="/index.php?option=com_content&amp;view=section&amp;id=48&amp;Itemid=183&amp;lang=es"><span>Religión - Espiritualidad</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=section&amp;id=19&amp;Itemid=83&amp;lang=es"><span>Salud</span></a></li><li class="item78"><a href="/index.php?option=com_content&amp;view=section&amp;id=16&amp;Itemid=78&amp;lang=es"><span>Vida cotidiana</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=section&amp;id=20&amp;Itemid=84&amp;lang=es"><span>Violencias</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<ul class="menu"><li class="item311"><a href="/index.php?option=com_content&amp;view=section&amp;id=75&amp;Itemid=311&amp;lang=es"><span>Cartes</span></a></li><li class="item236"><a href="/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=236&amp;lang=es"><span>Opinión</span></a></li><li class="item317"><a href="/index.php?option=com_content&amp;view=section&amp;id=78&amp;Itemid=317&amp;lang=es"><span>Entrevistas a mujeres del mundo.</span></a></li><li class="item142"><a href="/index.php?option=com_content&amp;view=section&amp;id=12&amp;Itemid=142&amp;lang=es"><span>Cuestionarios</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Otros</h3>
						<ul class="menu"><li class="item173"><a href="/index.php?option=com_content&amp;view=section&amp;id=43&amp;Itemid=173&amp;lang=es"><img src="/images/stories/yell.jpg" align="left" alt="universidades" /><span>Universidades</span></a></li><li class="item215"><a href="/index.php?option=com_content&amp;view=section&amp;id=56&amp;Itemid=215&amp;lang=es"><img src="/images/stories/vermell.jpg" align="left" alt="convocatorias" /><span>Convocatorias-Comunicados</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Síguenos en</h3>
						<div class="smile" style="text-align: center "> <a rel="nofollow" href="http://www.facebook.com/home.php?#!/pages/La-Independent-agencia-de-noticies-amb-visio-de-genere/122971707763427" target="_blank"><img class="i32" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/32/facebook.png " alt="Facebook" title="Síguenos en Facebook" /></a><a rel="nofollow" href="http://twitter.com/La_Independent" target="_blank"><img class="i32" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/32/twitter.png " alt="Twitter" title="Síguenos en Twitter" /></a>	</div>
	<div id="smilecredits"><a href="http://www.viperwebsites.com/">San Antonio Web Design</a></div>		</div>
			<div class="moduletable">
							<h3>Enlaces de interés</h3>
						<ul class="menu"><li class="item152"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=116&amp;Itemid=152&amp;lang=es"><span>Asociaciones</span></a></li><li class="item154"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=51&amp;Itemid=154&amp;lang=es"><span>Redes y Asociaciones de Periodistas</span></a></li><li class="item153"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=117&amp;Itemid=153&amp;lang=es"><span>Instituciones</span></a></li><li class="item214"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=163&amp;Itemid=214&amp;lang=es"><span>Herramientas digitales</span></a></li><li class="item151"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=115&amp;Itemid=151&amp;lang=es"><span>Publicaciones digitales</span></a></li><li class="item211"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=156&amp;Itemid=211&amp;lang=es"><span>Blogs de las colaboradoras</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Agencias de noticias</h3>
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=9&amp;lang=es" target="_blank"><img src="/images/banners/semcuba2.jpg" width="190" height="50"> </a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=10&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/cimaq.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=11&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/bannerartemisa.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=97&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo-nuevo-mini-2-1-176x73.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=98&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo-web.png" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=12&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/ameco3.png" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=18&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo_fempers.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=99&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/sem_mexico.png" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=63&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-idemlaindependent.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=64&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-sicomxarxa.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Iniciar sesión</h3>
						
<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=153&amp;Itemid=220&amp;lang=es" method="post" name="login" class="form-login">
		<fieldset>
		<label for="mod_login_username">
			Nombre de usuario		</label>
		<input name="username" id="mod_login_username" type="text" class="inputbox" alt="Nombre de usuario" />
		<label for="mod_login_password">
			Contraseña		</label>
		<input type="password" id="mod_login_password" name="passwd" class="inputbox"  alt="Contraseña" />
	</fieldset>
	<label for="mod_login_remember" class="remember">
		Recordarme	</label>
	<input type="checkbox" name="remember" id="mod_login_remember" class="checkbox" value="yes" alt="Recordarme" />
	<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	<p>
		<a href="/index.php?option=com_user&amp;view=reset&amp;lang=es#content">
			¿Recordar contraseña?</a>
	</p>
	<p>
		<a href="/index.php?option=com_user&amp;view=remind&amp;lang=es#content">
			¿Recordar nombre de usuario?</a>
	</p>
		<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTk4MDk6ZWwtZmVtaW5pc21lLWRlc3F1ZXJyZXMtbm8tZXMtZWwtcXVlLWVzdGEtZGUtbW9kYS1kaXUtbWFyZ2FyaWRhLWNvbG9tZXImY2F0aWQ9MTUzOmRyZXRzLWRlLWxlcy1kb25lcyZJdGVtaWQ9MjIwJmxhbmc9ZXMjY29udGVudA==" />
	<input type="hidden" name="58d6294daa44bc205f2c768801186b7a" value="1" /></form>
		</div>
	
			</div><!-- left -->

			<a name="content"></a>
			<div id="wrapper">

			<div id="main2">
				
				
<div id="page">



<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=9809%3Ael-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;catid=153%3Adrets-de-les-dones&amp;Itemid=220&amp;lang=es" class="contentpagetitle">
		&quot;El feminismo de izquierdas no es el que está de moda&quot; dice Margarida Colomer</a>
	</h2>

<p class="articleinfo">
	
		<span class="createdby">
		Escrito por Teresa Carreras   @tcarreras y @erc	</span>
	
		<span class="createdate">
		Jueves, 09 de Junio de 2022 15:41	</span>
	</p>


<p class="buttonheading">
		<img src="/templates/beez/images/trans.gif" alt="Atención, abrir en una nueva ventana." />
	<a href="/index.php?view=article&amp;catid=153%3Adrets-de-les-dones&amp;id=9809%3Ael-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;format=pdf&amp;option=com_content&amp;Itemid=220&amp;lang=es" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=153%3Adrets-de-les-dones&amp;id=9809%3Ael-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=220&amp;lang=es" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=57cabfa50ade48c7d57d00065f5ce50f9db97fa5&amp;lang=es" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Correo"  /></a></p>

<p class="iteminfo">
		<span>
					<a href="/index.php?option=com_content&amp;view=section&amp;id=54&amp;Itemid=209&amp;lang=es">				Derechos Humanos - Derechos de las Mujeres					</a>							 - 			</span>
			<span>
					<a href="/index.php?option=com_content&amp;view=category&amp;id=153%3Adrets-de-les-dones&amp;layout=blog&amp;Itemid=220&amp;lang=es">				Derechos de las Mujeres					</a>			</span>
	</p>




<p><img style="margin: 10px; vertical-align: middle;" src="/images/IMG.8521.000.jpg" alt="IMG.8521.000" width="160" height="137" /></p>
<p><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">Margarida Colomer, historiadora y maestra</span></p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La historiadora Margarida Colomer Rovira es la ganadora de la primera edición del Premio Consol Nogueras y Seda en reconocimiento a la igualdad ya los valores republicanos.</span></strong></p>

<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-size: 10pt;">Las primeras palabras de la galardonada a La Independent han sido "Creo que para Mataró y Cataluña es importante tener un premio feminista de estas características personificado en una gran mujer como lo fue <strong>Consol Nogueras i Seda</strong>".</span></span></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-size: 10pt;">Este año celebramos el 140 aniversario del nacimiento <strong>Consol Nogueras i Seda</strong> que se convirtió en la primera concejala escogida democráticamente en el Ayuntamiento de Mataró de enero de 1934 a enero de 1939 y una precursora en acción social.</span></span></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-size: 10pt;">Aquest Premi ha estat creat per ERC de Mataró per mostrar que "des del món local també s'aconsegueixen fer de les lluites quotidianes grans victòries", ha dit </span><strong style="font-size: 10pt;">Anna Salicrú</strong><span style="font-size: 10pt;">. La presidenta del partit ha destacat que aquest Premi vol reconèixer a persones o entitats que han desenvolupat una lluita activa per la igualtat plena. El Premi ha estat reconegut amb una obra de l'artista </span><strong style="font-size: 10pt;">Alex Valls</strong><span style="font-size: 10pt;">. La autora de las dos biografías publicadas hasta ahora de <strong>Consol Nogueras i Seda</strong> és la historiadora <strong>Margarida Colomer</strong>.</span></span></span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-size: 8pt;"> </span><span style="font-size: 10pt;"><img style="margin: 10px; vertical-align: middle;" src="/images/images_ERC.jpeg" alt="images ERC" width="267" height="200" /></span></span></span></p>
<p style="text-align: left;"> <span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">        A.Salicrú,M.Colomer y J.Vall editor Fundacio Irla</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Como historiadora ¿cómo te fijaste en Consol Nogueras y Seda?</strong></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La descubrí cuando estaba trabajando en la biografía de <strong>Josep Abril i Argemí</strong>, que fue uno de los primeros republicanos de Mataró y el primer alcalde de la ciudad fusilado por el franquismo. Me di cuenta de que había una mujer en las listas de las primeras elecciones con voto universal que se podían presentar mujeres y elegir a mujeres y me adentré para conocerla.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Era de Argentona. Allí nadie sabía quién era y en Mataró tampoco. Me extrañó que a pesar de la literatura que hay sobre este período nadie había dicho nada. En el Premio Iluro de <strong>Marta Manté</strong> figuraba C. Nogueras que no podía saberse quién era y si era hombre o mujer. La encontré en los periódicos y con el nombre de pila vi que era una mujer.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">En aquellas elecciones de 1934 se presentaban cuatro mujeres en toda Cataluña; <strong>Natividad Yarza Planas</strong>, se presentó como alcaldesa de Bellprat, <strong>Fidela Renom i Soler</strong>, concejala en Sabadell, <strong>Justa Goicoechea Mayayo</strong>, también concejala en Hospitalet y lo mismo hizo <strong>Consol Nogueras i Seda</strong>, en Mataró.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">¿Qué características tenía su feminismo?</span></strong></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Primero déjame decir que creo que hay muchos feminismos. Para resumir hablaré de dos de ellos. El de las mujeres de la Lliga, era feminismo de derechas porque es paternalista pero bien acogido en ciertos sectores de la sociedad catalana de la época y otro que pretende que la mujer salga de casa, tenga una profesión y la ejerza. <strong>Consol</strong> era de este último grupo.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Cuando tuvo a los tres hijos un poco <em>espigaditos</em> decidió que quería montar un negocio como el que sus padres tenían en Argentona. Y se empezó a ganar la vida ella sola aunque había gente que le ayudaba incluso de su propia familia.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><img style="margin: 10px auto; vertical-align: middle; display: block;" src="/images/IMG.8521.jpg" alt="IMG.8521" width="314" height="220" /></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">                          Margarida Colomer i Anna Salicrú</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Y cuando se dio cuenta de que era importante compartir lo que pensaba?</strong></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Yo diría que estuvo siempre muy atenta a lo que las clientas le explicaban sobre la situación social. Y no le pasaron desapercibidos los problemas que había entonces. Por eso pensó que era primordial socializar la situación de las mujeres que tenían las mismas necesidades. </span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Se organizaron a partir del Centro Republicano Federal de Mataró y éste fue un paso muy significativo. Lo importante es que ella quería que el feminismo fuera un movimiento transformador de la sociedad y que el trabajo individual se convirtiera en colectivo. Para ella aquel feminismo local era abrir la puerta a una deseada transformación social global. Y yo me refería a que éste era el feminismo de izquierdas. Tiene una vertiente totalmente activista, de conciencia para alcanzar socialmente.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong>¿Cómo lo hicieron?</strong></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Iba agrupando a mujeres que acudían a la tienda y se reunieron en el Centro Republicano Federal de Mataró que estaba en la Plaza Pi i Margall, ahora conocida como Plaza de Cuba. Venían muchas personas de Barcelona, sobre todo hombres. Allí se fue posando una cultura política a través de la qual vio la posibilidad de hacer cosas.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">En los libros que he hecho cito a las que formaron parte de la Junta feminista así como a ella</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">la votaron como cabeza de lista. Había muchas mujeres de la fábrica, remalladoras, repuntadoras etc.. Y cuando vino el Presidente Macià a Mataró ella representó a todas las feministas de la ciudad.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-size: 10pt;">                                                 <img style="margin: 10px; vertical-align: middle;" src="/images/Macia_Consol_Nogueras.jpeg" alt="Macia Consol Nogueras" width="248" height="180" /><span style="font-size: 10pt;"> </span></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">                                                 El Presidente Macià en una visita a Mataró con Consol Nogueras </span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">                                                 i Seda, mirando la foto de frente es la que está a su derecha</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong>Por respeto a la Memoria histórica local debemos conocer a todas estas mujeres que tanto hicieron por el país. ¿No te parece?</strong></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">En la biografía no sólo hablo de <strong>Consol</strong> hablo también de las demás mujeres. Y en la segunda biografía que se ha publicado de ella que es la que apoyaron el ayuntamiento de Mataró y el de Argentona y el archivo comarcal del Maresme y el Consejo Comarcal del Maresme – las cuatro instituciones-hablo de muchas de las mujeres que no son de ERC.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Hay otras dentro  del movimiento feminista, el PSUC, las libertarias, del POUM allí salen todas. Ten en cuenta que una cosa es la Memoria Histórica y la otra el feminismo que evoluciona. Tal y como te he dicho ahora el feminismo supera al género en lo social, en mi opinión.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong>¿Crees que se puede ser de izquierdas y no defender esa sociabilización del trabajo y la ideología?</strong></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">No. Pienso que es intrínseca, una cosa a la otra. La lucha feminista es la lucha por la libertad y por la igualdad. Nunca es sólo por la igualdad porque son dos ideas que van unidas. Por eso en estos momentos la lucha feminista supera al género. La libertad tal y como la entiende <strong>Consol Nogueras</strong> hasta el momento en que se compromete a ser concejala de asistencia social... intentar que todas las comunidades sean religiosas o laicas de Mataró haya una igualdad entre hombre y mujer y una igualdad social .</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Creo que el feminismo de izquierdas no es el feminismo que está de moda. En la tele y en los medios de comunicación se llama feminismo pero no se refieren al feminismo de izquierdas transformador como movimiento.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Ser de izquierdas y feminista no sólo significa trabajar por la igualdad entre hombre y mujer sino por la igualdad social del mundo.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Por eso, el día de la entrega de Premio terminé con una cita de Montserrat Roig en la que ella... dice que no hay mujeres feministas sin trabajar por la igualdad del hombre y que esto supone que el hombre no será nunca libre si no trabaja por la igualdad porque también es su propia libertad, esa igualdad. </span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">                                                      <img style="margin: 10px; vertical-align: middle;" src="/images/IMG.8518.jpg" alt="IMG.8518" width="264" height="181" /></span></p>
<p style="text-align: left;"> <span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">                                                                         Colomer i Salicrú</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Agradecimietos a los organizadores</span></strong></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La historiadora del Maresme agradeció a ERC la idea de hacer un memorial Feminista en Mataró. Y especialmente para elegir a <strong>Consol Nogueras i Seda</strong>, primera concejala del Ayuntamiento olvidada durante mucho tiempo.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">"<strong>Consol</strong> formó parte de las pioneras del feminismo durante la Segunda República, formó parte del paradigma de una generación que luchó por los derechos de la mujer, por la igualdad de género y también por la igualdad social. Mujer trabajadora, socialmente comprometida con el republicanismo nacionalista y de izquierdas", dijo en su discurso de agradecimiento Colomer. Y añadió que "Durante su mandato en la concejalía de Servicios Sociales demostró creciente su labor: reformó el casal de los viejos y de las viejas, acogió a los refugiados y creó una Maternidad, entre otras cosas...Defendió los derechos de la mujer junto a <strong>Dolors Bargalló</strong>, presidenta de la Unión de Mujeres de Cataluña, y de <strong>Margarida Abril</strong> de JSUC, en el Primer Congreso Nacional de la Mujer, entre el 6 y 8 de noviembre de 1937 en el Palau de Música de Barcelona".</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Margarida Colomer también se refirió que todavía hay que luchar contra la violencia hacia las mujeres diciendo que "hoy el movimiento feminista, desgraciadamente, todavía tenemos que luchar con rémoras de las que tuvo que luchar Consol, con la igualdad entre hombres y mujeres. </span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La violencia hacia las mujeres no ha terminado, es como una gota malaya que va cayendo y nos lleva a una lucha continua. </span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">                                                               <img style="margin: 10px; vertical-align: middle;" src="/images/Public_Gral.jpg" alt="Public Gral" width="180" height="180" /></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">                                                                    <span style="font-size: 8pt;">El público escuchaba atentamente</span></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">El techo de vidrio, la desigualdad salarial y las posibilidades de tener un cargo en la empresa y en entidades por su valía o por capacidad profesional... son sólo una muestra".</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Y que no hay igualdad sin libertad " Hoy el feminismo va más allá de la problemática de género, son un ejemplo el colectivo de las personas LGTBI. Es importante luchar por la libertad de los sentimientos de cada persona, por el respeto y apoyo de cada uno para elegir cómo le gustaría ser y poder disfrutar de sentirse atraída sexualmente con libertad, sin discriminación de sexo, sin perjuicios y fuera de los tabúes. No hay igualdad sin libertad".</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">                                                                <img style="margin: 10px; vertical-align: middle;" src="/images/Martorell_Majo.jpg" alt="Martorell Majo" width="222" height="180" /></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">                                                                           <span style="font-size: 8pt;"> Tecla Martorell i Maria Majó</span></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Antes de la entrega del Premio Consol Nogueras y Seda, La tarraconense <strong>Tecla Martorell</strong> presentó el libro "Memoria de las Olvidadas" con una conversación con la activista y maestra mataronina, <strong>Maria Majó</strong>.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La autora destacó que el libro era un homenaje a todas las mujeres que sufrieron la represión franquista y que actos como el que se produjo en el Ateneu Centre Cultural de Mataró era rendir el homenaje que se merecían. Maria Majó dijo en la presentación que libros como aquél servían para destacar el orgullo de pequeñas vidas que la sociedad tiende a ignorar y añadió que "cuando personas como<strong> T</strong>ecla Martorell o Margarida Colomer las explican toman todo su sentido".</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><span style="font-family: '‘Trebuchet MS’', Helvetica, sans-serif; font-size: 10pt;"> </span></span></p><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=consol-nogueras-i-seda--margarida-colomer-anna-salicr%C3%BA-erc-matar%C3%B3&amp;lang=es" rel="tag" title="consol nogueras i seda  margarida colomer anna salicrú erc mataró" >consol nogueras i seda  margarida colomer anna salicrú erc mataró</a></li></ul></div>
<div class="sexy-bookmarks" style="        padding:25px 0 0 10px !important;        display:block !important;        clear:both !important;        /*the height of the icons (29px)*/        height:29px;
" id="sexy-bookmarks"><ul id="socials" class="socials">
<li class="sexy-facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.laindependent.cat%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D9809%3Ael-feminisme-desquerres-no-es-el-que-esta-de-moda-diu-margarida-colomer%26catid%3D153%3Adrets-de-les-dones%26Itemid%3D220%26lang%3Des&amp;t=%22El+feminismo+de+izquierdas+no+es+el+que+est%C3%A1+de+moda%22+dice+Margarida+Colomer" target="_blank" rel="nofollow" title="Share this on Facebook"> </a></li></ul></div>

</div>

			</div><!-- end main or main2 -->

						<div id="right">

				<a name="additional"></a>
				<h2 class="unseen">
					Información adicional				</h2>
						<div class="moduletable">
						
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="Itemid" value="220" />
</form>
		</div>
			<div class="moduletable">
							<h3>Agenda</h3>
							<script language="javascript"  type="text/javascript" ><!--
	function navLoaded(elem, modid){
		var myspan = document.getElementById("testspan"+modid);
		var modbody = myspan.parentNode;
		modbody.innerHTML=elem.innerHTML;
	}
	function callNavigation(link){
		var mybody = document.getElementsByTagName('body')[0];
		if (!document.getElementById('calnav')){
			iframe = document.createElement('iframe');
			iframe.setAttribute("name","calnav");
			iframe.setAttribute("id","calnav");
			iframe.style.display = "none";
		}
		mybody.appendChild(iframe);
		iframe.setAttribute("src",link);
	}
	//--></script>
	<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan82' style='display:none'></span>
<div id="extcal_minical">
	<table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255);">
		<tr>
			<td>			
				<table width="100%" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar">
					<tr>
						<td valign="middle" height="18" align="center">
							<img border="0" title="previous month" alt="Last month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2022&amp;modid=82&amp;tmpl=component');" />
                		</td>
		                <td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label">
							<a href="/index.php?option=com_jevents&amp;Itemid=145&amp;task=month.calendar&amp;day=14&amp;month=06&amp;year=2022&amp;lang=es" style = "text-decoration:none;color:inherit;">June 2022</a>
		                </td>
						<td valign="middle" height="18" align="center">
		                    <img border="0" title="next month" alt="Next month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=7&amp;year=2022&amp;modid=82&amp;tmpl=component');" />
                		</td>
					</tr>
				</table>				<table class="extcal_weekdays"><tr>
<td/>
<td  class='extcal_weekdays'>M</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>W</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>F</td>
<td  class='extcal_weekdays'><span class="saturday">S</span></td>
<td  class='extcal_weekdays'><span class="sunday">S</span></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=5&amp;day=30&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 22' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=01&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">1</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=02&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">2</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=03&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">3</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=04&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">4</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=05&amp;Itemid=145&amp;lang=es" class = "extcal_sundaylink" title = "Go to calendar - current day">5</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=06&amp;day=6&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 23' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=06&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">6</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=07&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">7</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=08&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">8</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=09&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">9</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=10&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">10</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=11&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">11</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=12&amp;Itemid=145&amp;lang=es" class = "extcal_sundaylink" title = "Go to calendar - current day">12</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=06&amp;day=13&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 24' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=13&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">13</a></td>
<td class='extcal_todaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=14&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">14</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=15&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">15</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=16&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">16</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=17&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">17</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=18&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">18</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=19&amp;Itemid=145&amp;lang=es" class = "extcal_sundaylink" title = "Go to calendar - current day">19</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=06&amp;day=20&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 25' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=20&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">20</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=21&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">21</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=22&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">22</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=23&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">23</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=24&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">24</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=25&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">25</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=26&amp;Itemid=145&amp;lang=es" class = "extcal_sundaylink" title = "Go to calendar - current day">26</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2022&amp;month=06&amp;day=27&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 26' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=27&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">27</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=28&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">28</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=29&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">29</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2022&amp;month=06&amp;day=30&amp;Itemid=145&amp;lang=es" class = "extcal_daylink" title = "Go to calendar - current day">30</a></td>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
</tr>
</table>
</td></tr></table></div>
</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=96&amp;lang=es"><img src="http://www.laindependent.cat/images/banners/8_marc.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Flashes</h3>
						

<h4>
	Feminicidis </h4>


No hay traducción disponible<br/><p style="text-align: left;"><strong><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><span style="color: #993366;">Llistat actualitzat de dones i xiquetes assassinades per violència masclista</span> <br /></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis als&nbsp;Països Catalans</span></strong></p>
<p style="text-align: left;"><a href="http://intersindical.org/noticies_actualitat/article/llistat_actualitzat_de_dones_i_xiquetes_assassinades_per_violencia_mas1" target="_blank">Llistat a Intersindical Valenciana</a>&nbsp;&nbsp;</p>
<p style="text-align: left;"><a href="https://directa.cat/actualitat/feminicidis-als-paisos-catalans-lany-2015" target="_blank">Llistat a La Directa</a></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis Estat espanyol</span></strong></p>
<p style="text-align: left;"><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><a href="http://www.feminicidio.net/menu-feminicidio-informes-y-cifras" target="_blank">Llistat a Femininicidio.net</a><br /></span></p><span class="article_separator">&nbsp;</span>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=53&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-app2.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=29&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/colabora.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Visitas Online</h3>
						Tenemos&nbsp;1299 personas visitantes&nbsp;en linea		</div>
			<div class="moduletable">
							<h3>Contador de visitas</h3>
						<strong>Mostrar contenido por clics</strong> : 28968382<br />
		</div>
			<div class="moduletable">
							<h3>Próximos acontecimientos</h3>
						<table class="mod_events_latest_table" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first"><font color='orange';font size='2pt'><br /><span class="mod_events_latest_date">Mar Jun 14 @19:00</span> - <span class="mod_events_latest_date"></span><br /><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=2855&amp;Itemid=145&amp;year=2022&amp;month=06&amp;day=14&amp;title=presentacio-llibre-qa-bolivia-no-hi-ha-racisme-indis-de-merdaq-de-carlos-macusaya&amp;uid=a76ab6151b6cc9aacf6ef648ce68f0c3&amp;lang=es">Presentació llibre &quot;A Bolívia no hi ha racisme, indis de merda&quot; de Carlos Macusaya</a></span> <br /></td></tr>
</table>
		</div>
			<div class="moduletable">
							<h3>Agenda de actividades</h3>
						<ul class="menu"><li class="item145"><a href="/index.php?option=com_jevents&amp;view=cat&amp;task=cat.listevents&amp;Itemid=145&amp;lang=es"><img src="/images/stories/cale.jpg" align="left" alt="agenda" /><span>Lista de acontecimientos</span></a></li></ul>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=31&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/bann_premi_ameco.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Trobeu la cura abans que em creixin els pits</h3>
						<div class="bannergroup">

<div class="banneritem"><img src="http://www.laindependent.cat/images/banners/cura.jpg" alt="Anuncio" /><div class="clr"></div>
	</div>

</div>		</div>
	
				
				
						<div class="moduletable">
						





























<link rel="stylesheet" href="http://www.laindependent.cat/components/com_pollxt/poll_bars.css" type="text/css" /><div class="tipxt" title="Poll loading" id="loadxt40445"><img src='components/com_pollxt/images/busy.gif' alt="busy"/>Loading Poll...</div><div id="headerxt40445"></div><div id="selectxt40445"></div><div id="introxt40445"></div><form name="xt40445" action="" onsubmit="return false"><input type="hidden" name="name" id="name" value="xt40445" /><input type="hidden" name="state" id="state" value="list" /><input type="hidden" name="Itemid" id="Itemid" value="" /><input type="hidden" name="id" id="id" value="" /><input type="hidden" name="pollid" id="pollid" value="" /><input type="hidden" name="isPopup" id="isPopup" value="" /><input type="hidden" name="params" id="params" value="{&quot;_raw&quot;:&quot;mod_target=mod\n\n&quot;,&quot;_xml&quot;:null,&quot;_elements&quot;:[],&quot;_elementPath&quot;:[&quot;\/htdocs\/public\/www\/libraries\/joomla\/html\/parameter\/element&quot;],&quot;_defaultNameSpace&quot;:&quot;_default&quot;,&quot;_registry&quot;:{&quot;_default&quot;:{&quot;data&quot;:{&quot;mod_target&quot;:&quot;mod&quot;}}},&quot;_errors&quot;:[]}" /><input type="hidden" name="pos" id="pos" value="mod" /><input type="hidden" name="cfm" id="cfm" value="" /><div id="pollxt40445"></div><div class ="xtmessage" id="checkmsgxt40445"></div><div class ="xtbuttons" id="buttonxt40445"></div><div id="outroxt40445"></div></form><script>window.addEvent('domready', function() {xtInit('xt40445');});</script> 
		</div>
	

			</div><!-- right -->
			
			<div class="wrap"></div>
			</div><!-- wrapper -->
		</div><!-- contentarea -->

		<div id="footer">
				<center>
			<p>
      info@laindependent.cat  
       </p>
        <a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/es/deed.ca"><img alt="Llicència de Creative Commons" style="border-width:0" src="/./by-nc_3.0_88x31.png" /></a><br /> Podeu publicar els articles. Citeu-ne la font i l'autoria, sisplau!</a>
	
       </center>
       		<p class="syndicate">
				
		  </p>
		  <p>
				Potenciado por <a href="http://www.joomla.org/">Joomla!</a>
			</p>

			<div class="wrap"></div>
		</div><!-- footer -->
	</div><!-- all -->

	
</body>
</html>	

