<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
	<meta name="google-site-verification" content="Xr96T2DjxIBTxzacmc8Smu1DfxQfxIkdMsvsfI2bstE" />
          <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Premis, Comunicació No Sexista, Rosa María Mateo, Neus Bonet, Carles Mesa, Olga Viza, Elisenda Roca, Estrella Montoliu, Rosa María Calaf, Ana Pastor, Leonor Sedó" />
  <meta name="title" content="Premios de Comunicación no Sexista 2018" />
  <meta name="author" content="Drina Ergueta" />
  <meta name="description" content="Premis de Comunicació No Sexista 2018. La Associació de Periodistes de Catalunya (ADPC) va celebrar una nova edició dels premis que pretenen promoure i recompensar als mitjans, les institucions i als professionals que amb el seu treball diari ajuden a construir una comunicació sense desviacions sexistes." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Premios de Comunicación no Sexista 2018</title>
  <link href="/templates/beez/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/plugins/content/sexybookmarks/style.css?ver=1.1.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_pollxt/poll_bars.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_socialmedialinks/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/css/style.php?width=830&amp;height=30&amp;uniqid=136&amp;arrows=style9.png&amp;linkcolor=047aac&amp;linkhover=039ee1" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jflanguageselection/tmpl/mod_jflanguageselection.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.laindependent.cat/';		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/json2.js" charset="UTF-8"></script>
  <script type="text/javascript" src="http://www.laindependent.cat/components/com_pollxt/script/pollxt.js" charset="UTF-8"></script>
  <script type='text/javascript'><!--		
		// remote scripting library
		// (c) copyright 2005 modernmethod, inc
		var sajax_debug_mode = false;
		var sajax_request_type = "POST";
		var sajax_target_id = "";
		var sajax_failure_redirect = "";
		
		function sajax_debug(text) {
			if (sajax_debug_mode)
//				alert(text);
				document.getElementById('xtDebug').value = text;		
		}		
 		function sajax_init_object() {
 			sajax_debug("sajax_init_object() called..")
 			
 			var A;
 			
 			var msxmlhttp = new Array(
				'Msxml2.XMLHTTP.6.0',
				'Msxml2.XMLHTTP.3.0',
				'Msxml2.XMLHTTP');
			for (var i = 0; i < msxmlhttp.length; i++) {
				try {
					A = new ActiveXObject(msxmlhttp[i]);
				} catch (e) {
					A = null;
				}
			}
 			
			if(!A && typeof XMLHttpRequest != "undefined")
				A = new XMLHttpRequest();
			if (!A)
				sajax_debug("Could not create connection object.");
			return A;
		}
		
		var sajax_requests = new Array();
		
		function sajax_cancel() {
			for (var i = 0; i < sajax_requests.length; i++) 
				sajax_requests[i].abort();
		}
		
		function sajax_do_call(func_name, args) {
			var i, x, n;
			var uri;
			var post_data;
			var target_id;
			sajax_debug("in sajax_do_call().." + sajax_request_type + "/" + sajax_target_id);
			target_id = sajax_target_id;
			if (typeof(sajax_request_type) == "undefined" || sajax_request_type == "") 
				sajax_request_type = "GET";
			uri = "http://www.laindependent.cat/index.php?option=com_pollxt";
			if (sajax_request_type == "GET") {
			
				if (uri.indexOf("?") == -1) 
					uri += "?rs=" + escape(func_name);
				else
					uri += "&rs=" + escape(func_name);
				uri += "&rst=" + escape(sajax_target_id);
				uri += "&rsrnd=" + new Date().getTime();
				
				for (i = 0; i < args.length-1; i++) 
					uri += "&rsargs[]=" + encodeURI(args[i]);

				post_data = null;
			} 
			else if (sajax_request_type == "POST") {
				post_data = "rs=" + escape(func_name);
				post_data += "&rst=" + escape(sajax_target_id);
				post_data += "&rsrnd=" + new Date().getTime();
							
				for (i = 0; i < args.length-1; i++) 
					post_data = post_data + "&rsargs[]=" + encodeURIComponent(args[i]);
				
			}
			else {
				alert("Illegal request type: " + sajax_request_type);
			}
			
			x = sajax_init_object();
			if (x == null) {
				if (sajax_failure_redirect != "") {
					location.href = sajax_failure_redirect;
					return false;
				} else {
					sajax_debug("NULL sajax object for user agent:\n" + navigator.userAgent);
					return false;
				}
			} else {
				x.open(sajax_request_type, uri, true);
			    //window.open(uri);
				
				sajax_requests[sajax_requests.length] = x;
				
				if (sajax_request_type == "POST") {
					x.setRequestHeader("Method", "POST " + uri + " HTTP/1.1");
					x.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
				}
			
				x.onreadystatechange = function() {
					if (x.readyState != 4) 
						return;

					sajax_debug("received " + x.responseText);
				
					var status;
					var data;
					var txt = x.responseText.replace(/^\s*|\s*$/g,"");
					status = txt.charAt(0);
					data = txt.substring(2);

					if (status == "") {
						// let's just assume this is a pre-response bailout and let it slide for now
					} else if (status == "-") 
						alert("Error: " + data);
					else {
						if (target_id != "") 
							document.getElementById(target_id).innerHTML = eval(data);
						else {
							try {
								var callback;
								var extra_data = false;
								if (typeof args[args.length-1] == "object") {
									callback = args[args.length-1].callback;
									extra_data = args[args.length-1].extra_data;
								} else {
									callback = args[args.length-1];
								}
								callback(eval(data), extra_data);
							} catch (e) {
								sajax_debug("Caught error " + e + ": Could not eval " + data );
							}
						}
					}
				}
			}
			
			sajax_debug(func_name + " uri = " + uri + "/post = " + post_data);

	        while (post_data.search(/&amp;/)!= -1) post_data = post_data.replace(/&amp;/, String.fromCharCode(38));

			x.send(post_data);
			sajax_debug(func_name + " waiting..");
			delete x;
			return true;
		}
		
				
		// wrapper for pollxtController		
		function x_pollxtController() {
			sajax_do_call("pollxtController",
				x_pollxtController.arguments);
		}
		
		//--></script>

	<link rel="stylesheet" href="/templates/beez/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/beez/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/beez/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/beez/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/beez/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/beez/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/beez/javascript/md_stylechanger.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18501021-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	


</head>
<body>
	<div id="all">

		<div id="header">

			<h1 id="logo">
                                <center> 
           
   <a href=http://www.laindependent.cat/>  
				<img src="/templates/beez/images/logo.gif" border="0" alt="" width="925" />


  
				
				<span class="header1"></span>
			</h1>

			<ul>
				<li><a href="#content" class="u2">Ir al contenido</a></li>
				<li><a href="#mainmenu" class="u2">Ir a la página principal e iniciar sesión</a></li>
				<li><a href="#additional" class="u2">Ir a la información adicional</a></li>
			</ul>

			<h2 class="unseen">
				Buscar, vista y navegación			</h2>

	

			<ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=section&amp;id=42&amp;Itemid=156&amp;lang=es" class="mainlevel-nav" >LA AGENCIA</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=55&amp;lang=es" class="mainlevel-nav" >PRODUCCIONES Y SERVICIOS</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1236&amp;Itemid=272&amp;lang=es" class="mainlevel-nav" >Fotografías</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;id=62&amp;Itemid=219&amp;lang=es" class="mainlevel-nav" >Audiovisuales</a></li></ul>
			<div id="jflanguageselection"><div class="rawimages"><span><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=7986:premis-de-comunicacio-no-sexista-2018&amp;catid=103:mitjans-de-comunicacio-tics&amp;Itemid=169&amp;lang=ca"><img src="/components/com_joomfish/images/flags/ca.gif" alt="Català" title="Català" /></a></span><span id="active_language"><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=7986:premis-de-comunicacio-no-sexista-2018&amp;catid=103:mitjans-de-comunicacio-tics&amp;Itemid=169&amp;lang=es"><img src="/components/com_joomfish/images/flags/es.gif" alt="Español" title="Español" /></a></span><span><a href="http://www.laindependent.cat/index.php?option=com_content&amp;view=article&amp;id=7986:premis-de-comunicacio-no-sexista-2018&amp;catid=103:mitjans-de-comunicacio-tics&amp;Itemid=169&amp;lang=en"><img src="/components/com_joomfish/images/flags/en.gif" alt="English" title="English" /></a></span></div></div><!--Joom!fish V2.0.4 (Lightning)-->
<!-- &copy; 2003-2009 Think Network, released under the GPL. -->
<!-- More information: at http://www.joomfish.net -->


			<div id="breadcrumbs">
				<p>
										<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id136 = new sp_highlighter($('sp_highlighter136'), {
			size: {width: 680, height: 30},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-fade'		});

					highlighter_sp1_id136.addPlayerControls('previous', [$('prev136')]);
			highlighter_sp1_id136.addPlayerControls('next', [$('next136')]);
			

					highlighter_sp1_id136.play(5000);
				
	});
</script>
<div id="sp_news_highlighter136" style="width:830px;color:#B20303;background:#f0ece1;position:relative;">
	<div class="button_area" style="width:150px;height:30px;line-height:30px">
		<span class="text">Noticias Breves:</span>
					<div id="prev136" class="sp-nh-prev"></div>
			<div id="next136" class="sp-nh-next"></div>
			</div>	
	<div id="sp_highlighter136" style="overflow:hidden;position:relative;height:30px;line-height:30px;">
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7996%3Abarcelona-presentacio-de-la-2a-campanya-de-nadons-robats-qet-busco-t-estem-buscant-q-la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Barcelona: Fue presentada la 2da campaña de bebés robados “Te busco. Te estamos buscando” / La Independent / Noticias Género</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7994%3Aestat-espanyol-indignacio-per-ratificacio-de-la-sentencia-de-qla-manadaq--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Estado Español: Indignación por ratificación en sentencia a “la manada” / La Independent / Noticias género</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7993%3Acatalunya-el-llenguatge-sexista-de-cada-dia-en-els-mitjans-de-comunicacio--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Cataluña: El lenguaje sexista de cada día en los medios de comunicación / La Independent / Noticias género</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7992%3Abarcelona-fonamentalismes-i-drets-sexuals-i-reproductius-a-seminari-de-calala-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Barcelona: Fundamentalismos y Derechos sexuales y reproductivos en seminario de Calala / La Independent / Noticias género</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7987%3Abarcelona-els-altres-feminismes-racialitzats--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Barcelona: Els altres feminismes racialitzats / La Independent / Notícies Gènere</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7985%3Aestat-espanyolitalia-campanya-lola-absolucio-totes-som-lola-la-independent-noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">España / Italia: Campaña Lola absolución! Todas somos Lola! / La Independent / Noticias género</span> - <span class="date">06.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7978%3Acatalunya-guia-per-a-lus-no-sexista-del-llenguatge--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Catalunya: Guia para el uso no sexista del lenguaje / La Independent / Notícies gènere</span> - <span class="date">05.12.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7957%3Abarcelona-nadons-robats-presentacio-de-la-campanya-teb--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Barcelona: Bebés Robados, presentación de la campaña TEB / La Independent / Noticias género</span> - <span class="date">22.11.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7814%3Acatalunya-criden-a-la-10o-edicio-del-concurs-reimaginat--la-independent--noticies-genere&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Catalunya: Criden a la 10ª Edició del concurs (RE)IMAGINA’T  / La Independent / Notícies Gènere</span> - <span class="date">09.09.18</span></a>	
			</div>
					<div class="news136" style="background:#f0ece1;">
				<a class="news_link" href="/index.php?option=com_content&amp;view=article&amp;id=7779%3Asuscripcio-per-rebre-el-butlleti-de-la-independent&amp;catid=226%3Anoticies-breus&amp;Itemid=305&amp;lang=es"><span class="title">Suscripción para recibir el boletín de La Independent</span> - <span class="date">14.06.18</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div><span class="breadcrumbs pathway">
<a href="http://www.laindependent.cat/" class="pathway">Ets a:</a> <img src="/templates/beez/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=103&amp;Itemid=169&amp;lang=es" class="pathway">Medios</a> <img src="/templates/beez/images/arrow.png" alt=""  /> </span>


</p>
	
		</div>

			<div class="wrap">&nbsp;</div>

			
 
		</div><!-- end header -->

		<div id="contentarea2">
			<a name="mainmenu"></a>
			<div id="left">
						<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=36&amp;lang=es"><img src="http://www.laindependent.cat/images/banners/noti_breves.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=78&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/campanya_25n_2018.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable_menu">
							<h3>Menú principal</h3>
						<ul class="menu"><li class="item1"><a href="http://www.laindependent.cat/"><span>INICIO</span></a></li><li class="item193"><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=193&amp;lang=es"><span>Mapa del sitio</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Comunicación - TICS - Publicidad</h3>
						<ul class="menu"><li class="item1"><a href="http://www.laindependent.cat/"><span>INICIO</span></a></li><li class="item193"><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=193&amp;lang=es"><span>Mapa del sitio</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Temas</h3>
						<ul class="menu"><li class="item81"><a href="/index.php?option=com_content&amp;view=section&amp;id=17&amp;Itemid=81&amp;lang=es"><span>Empoderamiento y Liderazgo</span></a></li><li class="item88"><a href="/index.php?option=com_content&amp;view=section&amp;id=27&amp;Itemid=88&amp;lang=es"><span>Comunicación - TICS - Publicidad</span></a></li><li class="item87"><a href="/index.php?option=com_content&amp;view=section&amp;id=23&amp;Itemid=87&amp;lang=es"><span>Cultura</span></a></li><li class="item82"><a href="/index.php?option=com_content&amp;view=section&amp;id=18&amp;Itemid=82&amp;lang=es"><span>Desarrollo</span></a></li><li class="item209"><a href="/index.php?option=com_content&amp;view=section&amp;id=54&amp;Itemid=209&amp;lang=es"><span>Derechos Humanos - Derechos de las Mujeres</span></a></li><li class="item188"><a href="/index.php?option=com_content&amp;view=section&amp;id=49&amp;Itemid=188&amp;lang=es"><span>Economía y Empleo</span></a></li><li class="item146"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=106&amp;Itemid=146&amp;lang=es"><span>Deportes</span></a></li><li class="item85"><a href="/index.php?option=com_content&amp;view=section&amp;id=21&amp;Itemid=85&amp;lang=es"><span>Identidades de género</span></a></li><li class="item297"><a href="/index.php?option=com_content&amp;view=section&amp;id=26&amp;Itemid=297&amp;lang=es"><span>Igualdad</span></a></li><li class="item189"><a href="/index.php?option=com_content&amp;view=section&amp;id=50&amp;Itemid=189&amp;lang=es"><span>Infancia y Adolescencia</span></a></li><li class="item89"><a href="/index.php?option=com_content&amp;view=section&amp;id=24&amp;Itemid=89&amp;lang=es"><span>Memoria</span></a></li><li class="item147"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=147&amp;lang=es"><span>Migraciones</span></a></li><li class="item324"><a href="/index.php?option=com_content&amp;view=section&amp;id=84&amp;Itemid=324&amp;lang=es"><span>Nuevas Masculinidades</span></a></li><li class="item183"><a href="/index.php?option=com_content&amp;view=section&amp;id=48&amp;Itemid=183&amp;lang=es"><span>Religión - Espiritualidad</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=section&amp;id=19&amp;Itemid=83&amp;lang=es"><span>Salud</span></a></li><li class="item78"><a href="/index.php?option=com_content&amp;view=section&amp;id=16&amp;Itemid=78&amp;lang=es"><span>Vida cotidiana</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=section&amp;id=20&amp;Itemid=84&amp;lang=es"><span>Violencias</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<ul class="menu"><li class="item311"><a href="/index.php?option=com_content&amp;view=section&amp;id=75&amp;Itemid=311&amp;lang=es"><span>Cartes</span></a></li><li class="item236"><a href="/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=236&amp;lang=es"><span>Opinión</span></a></li><li class="item317"><a href="/index.php?option=com_content&amp;view=section&amp;id=78&amp;Itemid=317&amp;lang=es"><span>Entrevistas a mujeres del mundo.</span></a></li><li class="item142"><a href="/index.php?option=com_content&amp;view=section&amp;id=12&amp;Itemid=142&amp;lang=es"><span>Cuestionarios</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Otros</h3>
						<ul class="menu"><li class="item173"><a href="/index.php?option=com_content&amp;view=section&amp;id=43&amp;Itemid=173&amp;lang=es"><img src="/images/stories/yell.jpg" align="left" alt="universidades" /><span>Universidades</span></a></li><li class="item215"><a href="/index.php?option=com_content&amp;view=section&amp;id=56&amp;Itemid=215&amp;lang=es"><img src="/images/stories/vermell.jpg" align="left" alt="convocatorias" /><span>Convocatorias-Comunicados</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Síguenos en</h3>
						<div class="smile" style="text-align: center "> <a rel="nofollow" href="http://www.facebook.com/home.php?#!/pages/La-Independent-agencia-de-noticies-amb-visio-de-genere/122971707763427" target="_blank"><img class="i32" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/32/facebook.png " alt="Facebook" title="Síguenos en Facebook" /></a><a rel="nofollow" href="http://twitter.com/La_Independent" target="_blank"><img class="i32" style="margin:3px;" src="http://www.laindependent.cat/modules/mod_socialmedialinks/icons/32/twitter.png " alt="Twitter" title="Síguenos en Twitter" /></a>	</div>
	<div id="smilecredits"><a href="http://www.viperwebsites.com/">San Antonio Web Design</a></div>		</div>
			<div class="moduletable">
							<h3>Enlaces de interés</h3>
						<ul class="menu"><li class="item152"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=116&amp;Itemid=152&amp;lang=es"><span>Asociaciones</span></a></li><li class="item154"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=51&amp;Itemid=154&amp;lang=es"><span>Redes y Asociaciones de Periodistas</span></a></li><li class="item153"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=117&amp;Itemid=153&amp;lang=es"><span>Instituciones</span></a></li><li class="item214"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=163&amp;Itemid=214&amp;lang=es"><span>Herramientas digitales</span></a></li><li class="item151"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=115&amp;Itemid=151&amp;lang=es"><span>Publicaciones digitales</span></a></li><li class="item211"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=156&amp;Itemid=211&amp;lang=es"><span>Blogs de las colaboradoras</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Agencias de noticias</h3>
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=9&amp;lang=es" target="_blank"><img src="/images/banners/semcuba2.jpg" width="190" height="50"> </a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=10&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/cimaq.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=11&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/bannerartemisa.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=12&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/ameco2.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/winthecity.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/semlac_banner.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=18&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/logo_fempers.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=63&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-idemlaindependent.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=64&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-sicomxarxa.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Iniciar sesión</h3>
						
<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=103&amp;Itemid=169&amp;lang=es" method="post" name="login" class="form-login">
		<fieldset>
		<label for="mod_login_username">
			Nombre de usuario		</label>
		<input name="username" id="mod_login_username" type="text" class="inputbox" alt="Nombre de usuario" />
		<label for="mod_login_password">
			Contraseña		</label>
		<input type="password" id="mod_login_password" name="passwd" class="inputbox"  alt="Contraseña" />
	</fieldset>
	<label for="mod_login_remember" class="remember">
		Recordarme	</label>
	<input type="checkbox" name="remember" id="mod_login_remember" class="checkbox" value="yes" alt="Recordarme" />
	<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	<p>
		<a href="/index.php?option=com_user&amp;view=reset&amp;lang=es#content">
			¿Recordar contraseña?</a>
	</p>
	<p>
		<a href="/index.php?option=com_user&amp;view=remind&amp;lang=es#content">
			¿Recordar nombre de usuario?</a>
	</p>
		<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTc5ODY6cHJlbWlzLWRlLWNvbXVuaWNhY2lvLW5vLXNleGlzdGEtMjAxOCZjYXRpZD0xMDM6bWl0amFucy1kZS1jb211bmljYWNpby10aWNzJkl0ZW1pZD0xNjkmbGFuZz1lcyNjb250ZW50" />
	<input type="hidden" name="b502dbf11aa50238a77fb6ee84666c6c" value="1" /></form>
		</div>
	
			</div><!-- left -->

			<a name="content"></a>
			<div id="wrapper">

			<div id="main2">
				
				
<div id="page">



<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=7986%3Apremis-de-comunicacio-no-sexista-2018&amp;catid=103%3Amitjans-de-comunicacio-tics&amp;Itemid=169&amp;lang=es" class="contentpagetitle">
		Premios de Comunicación no Sexista 2018</a>
	</h2>

<p class="articleinfo">
	
		<span class="createdby">
		Escrito por Leonor Sedó. Text i Fotografies  39ymás / La Independent	</span>
	
		<span class="createdate">
		Jueves, 06 de Diciembre de 2018 13:47	</span>
	</p>


<p class="buttonheading">
		<img src="/templates/beez/images/trans.gif" alt="Atención, abrir en una nueva ventana." />
	<a href="/index.php?view=article&amp;catid=103%3Amitjans-de-comunicacio-tics&amp;id=7986%3Apremis-de-comunicacio-no-sexista-2018&amp;format=pdf&amp;option=com_content&amp;Itemid=169&amp;lang=es" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/index.php?view=article&amp;catid=103%3Amitjans-de-comunicacio-tics&amp;id=7986%3Apremis-de-comunicacio-no-sexista-2018&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=169&amp;lang=es" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=11e773fd40941099a3d695532aee9e91dde078bc&amp;lang=es" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Correo"  /></a></p>

<p class="iteminfo">
		<span>
				Comunicación - TICS - Publicidad							 - 			</span>
			<span>
				Medios			</span>
	</p>




<p><img style="margin: 9px auto; vertical-align: middle; display: block;" src="/images/stories/General_18/Desembre_18/premis_no_sexistes4.JPG" alt="premis no sexistes4" width="160" height="179" /></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">'IV Premi Margarita Rivière al Rigor Periodístic amb Visió de Gènere' a la periodista Rosa María Mateo.</span></p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La Associació de Dones Periodistes de Catalunya (ADPC) celebró una nueva edición de los premios que pretenden promover y recompensar a los medios, las instituciones y los profesionales que con su trabajo diario ayudan a construir una comunicación sin desviaciones sexistas.</span></strong></p>

<p style="text-align: left;"> </p>
<p style="text-align: left;"><img style="margin: 9px auto; vertical-align: middle; display: block;" src="/images/stories/General_18/Desembre_18/premis_no_sexistes1.JPG" alt="premis no sexistes1" width="450" height="257" /></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;"> Las premiadas de 2018.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La ADPC se formó en junio de 1992, siendo la primera asociación de mujeres periodistas de España. Hoy cuenta con 200 asociadas, profesionales de los medios de comunicación que mediante mesas redondas, investigaciones y publicaciones trabaja para que los medios ofrezcan una imagen digna y respetuosa de las mujeres, por su representación equitativa en los medios, tanto en las noticias como en la voz de las expertas, así como conseguir la igualdad profesional y el acceso a los lugares de decisión.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Han dado la bienvenida a los y las asistentes <strong>Marta Corcoll</strong>, tesorera de la Associació, y <strong>Mavi Carrasco Rocamora</strong>, presidenta de la ADPC, que ha señalado algunas cosas que han gustado este año a la ADPC: "¿Delante de qué mundo, de qué sociedades y periodismo nos encontramos en 2018? Este año ha sido un resurgir del feminismo, nos gusta el movimiento 'Me Too' y la manifestación del 8 de marzo, hechos que nos han dado visibilización internacional".</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Queda mucho por hacer</span></strong><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Ha recordado que "en 15 años, desde 2003, llevamos casi 1.000 mujeres muertas por sus parejas o exparejas, más que los asesinatos de ETA durante 40 años. Saludamos que los medios se hagan eco por lo que respecta a los informativos. Queda mucho camino por recorrer en lo que se refiere a las tertulias y a los programas de entretenimiento que aún arrastran estereotipos clásicos y discriminatorios".</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Y agregaron que "tenemos que luchar frente al acoso por razón de sexo, frente al odio, la muerte y encarcelamiento de periodistas que ayudan con su trabajo a los movimientos democráticos y la libertad. La lucha feminista ha de continuar hasta que el feminismo esté presente en todas partes para luchar contra la mentira (fake news), para conseguir una comunicación no sexista, que más mujeres lleguen a cargos directivos y para reducir la brecha salarial".</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><img style="margin: 9px auto; vertical-align: middle; display: block;" src="/images/stories/General_18/Desembre_18/premis_no_sexistes3.JPG" alt="premis no sexistes3" width="300" height="207" /></span></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">Rosa María Mateo recibiendo su premio.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Rosa María Mateo, premiada</span></strong><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Se ha hecho entrega del 'IV Premio Margarita Rivière al Rigor Periodístico con Visión de Género' a la periodista <strong>Rosa María Mateo</strong>. Los miembros del jurado del Premio: <strong>Neus Bonet</strong>, decana del Col·legi de Periodistes de Catalunya; Mavi Carrasco, presidenta de la ADPC; <strong>Jorge de Cominges</strong>, viudo de <strong>Margarita Rivière</strong>; l@s periodistas <strong>Josep Cuní, Teresa Rubio, Lluís Bassets, María Eugenia Ibáñez, Soledad Gallego Díaz, Milagros Pérez Oliva </strong>y<strong> Olga Viza</strong>, han querido reconocer su trabajo de excelencia periodística, su rigor, independencia y visión de género en la radio y televisión.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Rosa María Mateo es en la actualidad administradora única de la Corporación RTVE. El 28 de julio pasado fue escogida por mayoría absoluta en el Congreso de los Diputados.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Rosa María Mateo tras recibir el Premio ha dicho: "Decía Margarita Rivière que lo que más la preocupaba en este maravilloso y complicado mundo del periodismo era hacer las preguntas correctas porque sólo así se podían conseguir las respuestas que necesitamos, respuestas para entender qué es lo que pasa a nuestro alrededor, explicarlo a los ciudadanos y evitar malentendidos".</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">"Hoy al recibir este Premio siento una enorme responsabilidad. He dedicado buena parte de mi vida a contextualizar noticias sobre guerras, atentados o desastres naturales. Esta profesión sólo tiene sentido si se convierte en los ojos y orejas de la gente. Como profesional de la televisión siempre he tratado ante todo de entender lo que contaba. La gravedad, tristeza o entusiasmo que sentía la gente ante unos hechos determinados, sólo así lograba darle la mirada, el tono y el gesto adecuado a cada historia", añadió.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Finalizó con "mi compromiso en mi tarea actual como administradora única (temporal) de RTVE es seguir trabajando a favor del rigor, la independencia y la visión de género, que cuesta mucho que se entienda y que se aplique. Quiero que se explique a la gente lo que le pasa a la gente, que trabajemos para explicar la verdad y para esto he tratado de rodearme de valiosas mujeres. Esta tarea va a durar profesionalmente lo que Dios quiera o lo que los diputados del Congreso quieran".</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><img style="margin: 9px auto; vertical-align: middle; display: block;" src="/images/stories/General_18/Desembre_18/premis_no_sexistes5.JPG" alt="premis no sexistes5" width="300" height="213" /></span></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">Ana Pastor i Rosa Maria Calaf.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Más premios a periodistas</span></strong><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Los Premios 'Buenas Prácticas de Comunicación No Sexista' han sido concedidos a:</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">El programa de Radio Nacional de España 'Gente despierta', dirigido y presentado por <strong>Carles Mesa</strong>; y al espacio de Radio 4 'Feminismes', dirigido por <strong>Marisol Soto</strong> y presentado por ella misma y por<strong> Olga Rodríguez</strong>, dos espacios radiofónicos que visibilizan a las mujeres en sus múltiples facetas.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Carles Mesa ha dedicado el Premio a <strong>Olga Viza, Elisenda Roca, Estrella Montoliu</strong> y<strong> Rosa María Calaf</strong>. "La Calaf siempre me dice, con respecto a la igualdad de género: 'no pienses que está todo conseguido. Hay mucho trabajo por hacer y no podemos bajar la guardia'. Recuerdo aquí una frase de Montserrat Roig: 'tenemos que lograr una sociedad muy crítica y reflexiva que consiga que los hombres y las mujeres luchen por alcanzar una nueva categoria: la de las personas'."</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Ana Pastor</strong>, directora y presentadora de 'El Objetivo' de la Sexta, por ser un programa innovador en el periodismo de datos y la verificación del Fact-Checking Network realizado por mujeres desde la televisión.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">"Este país ha cambiado a mejor desde el 8 de marzo", ha afirmado Pastor. "La igualdad se practica en las tomas de decisiones y en casa. Dedico el Premio a dos personas que vais a ver en el programa del domingo por la noche: Patricia de 20 años. Su madre, cuando ella tenía 6 años, estuvo siendo apaleada por su padre; y Luz, cuya hermana fue asesinada a manos de su pareja y ella se hizo cargo de sus hijas. Yo quiero vivir en un país en que las periodistas estemos a la altura y que cuando estas cosas pasen las denunciemos".</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">El movimiento 'Mujeres RTVE', en que cada viernes las periodistas y los periodistas de TVE vestían de negro para reclamar la despolitización de los medios públicos. Un movimiento surgido desde la televisión para denunciar la manipulación informativa, la desigualdad salarial y para reclamar contenidos con perspectiva de género. El movimiento también ha recibido el Premio Especial a la Libertad de Prensa de la Cátedra UNESCO de Comunicación de la Universidad de Málaga.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La doctora<strong> Carme Valls Llobet</strong>, especializada en endocrinología y medicina con perspectiva de género. Es la directora del programa 'Mujer Salud y Calidad de Vida' en el Centro de Análisis y Programas Santiarios (CAPS), ONG de la que forma parte desde 1983 y de la que es vicepresidenta. Ha sido pionera en el estado español en alertar, en el terreno de la investigación médica, sobre las diferencias en mortalidad y morbilidad entre mujeres y hombres. Es autora de una extensa bibliografía de divulgación médica sobre la invisibilización del factor diferencial de la enfermedad por razones de sexo y género.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Ha recogido el Premio <strong>Margarita López</strong>, documentalista de salud y coordinadora de la revista 'Mujer y Salud', revista a la que la doctora Carme Valls ha dedicado el Premio.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Ana Bernal Triviño</strong>, activista en las redes, profesora de la UOC (Universitat Oberta de Catalunya) y periodista en Público.es, y <strong>Cristina Fallarás</strong>, periodista, por #Cuéntalo, donde miles de mujeres han alzado la voz en Twitter para contar sus agresiones sexuales, donde miles de mujeres han puesto en evidencia las instituciones.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Raquel Córcoles</strong>, ilustradora. Creadora del personaje 'Moderna de Pueblo' que cuenta sucesos que le han ocurrido a ella o a amigos suyos. Sus cómics están protagonizados por una chica rubia con gafas de sol permanentes y diferentes personajes de la cultura urbana, tales como mujeres con problemas cotidianos, jóvenes frustrados, becarios, hipsters o modernos.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">La exposición 'D'ONES: (R)evolució de les dones en la música' y su revista monográfica. Esta exposición, comisariada por<strong> Helena Morén Alegret</strong>, surgió a partir de una iniciativa del Grup Enderrock, con el soporte del Institut Català de les Dones y organizada per la Generalitat de Catalunya. La muestra visibiliza a más de mil mujeres en las diversas fases de la música.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong><img style="margin: 9px auto; vertical-align: middle; display: block;" src="/images/stories/General_18/Desembre_18/premis_no_sexistes2.JPG" alt="premis no sexistes2" width="350" height="255" /></strong></span></p>
<p style="text-align: center;"><span style="font-family: 'trebuchet ms', geneva; font-size: 8pt;">Algunas de las premiadas.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"><strong>Gemma Herrero</strong>, periodista deportiva. Con más de veinte años en la profesión. A los 18 años empezó en Europa Press, después en Marca cubriendo el Madrid con Mendoza, luego en Barcelona con el Barça de Laporta. Actualmente trabaja como autónoma y colabora con El Mundo Deportivo en una sección que habla de mujeres deportistas.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">"Doy gracias a los directores que han confiado en mí al aceptar una historia que seguramente no será la más leída, gracias por invitarme a las tertulias de TV cuando no es habitual porque en televisión las periodistas no tenemos que ser buenas sino 'estar buenas' y ser jóvenes. A nuestros compañeros hombres no les pasa lo mismo, tengan la edad que tengan salen en televisión", ha comentado con sentido del humor la periodista.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">El Premio 'Buenas Prácticas de Comunicación No Sexista por su Trayectoria' ha sido para <strong>Carmen Sarmiento</strong>, especialista en temas internacionales y sociales, corresponsal en El Salvador, Nicaragua o Líbano y que ha trabajado 35 años en Televisión Española.</span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">"La historia está llena de mujeres ignoradas y olvidadas como <strong>Clara Campoamor</strong> que murió en el exilio sin ver cómo las mujeres españolas podían votar, <strong>Emilia Pardo Bazán</strong>, la primera mujer que obtuvo una cátedra en España o <strong>María de la O Lejárraga</strong>, pedagoga, periodista y fundadora de sociedades en defensa de la mujer.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">En cuanto a mí, me ha tocado saber mucho de silencios. Algunos reportajes míos duermen el sueño eterno en los archivos de TV como el dedicado al aborto, al divorcio o simplemente a la reforma agraria en Portugal. 'Miseria y mujeres de América Latina' estuvo congelado un año y medio por 'revolucionario'. Era revolucionario porque iba a la raíz de la pobreza y discriminación de las mujeres. Se emitió por la presión mediática, pero luego me tuvieron 7 años en los pasillos de TVE sin darme trabajo.</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">El crimen más universal es el crimen contra las mujeres. Desde que hay estadísticas en España (2003) han sido asesinadas 950 mujeres. Es imposible dar estadísticas mundiales pero sólo diré que somos cien millones de mujeres menos de las que podríamos ser. Sin la participación de las mujeres no podría haber derechos humanos. Mujeres, dejemos de ser el sur de todos los hombres, el sur del mundo. Siempre defenderé y lucharé por la libertad de expresión. ¡No nos callarán compañeras!!".</span><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Las esculturas que se han entregado como galardones han sido realizadas por la escultora y pintora <strong>Cinta Sabaté</strong> y las fotografías son obra de la fotógrafa <strong>Carme García Padrosa</strong> (Barcelona, 1915-2015), retratista de escenas cotidianas del siglo XX recuperada gracias a la historiadora Isabel Segura, comisaria de la exposición 'Des del terrat' que se pudo ver del 14 de junio al 27 de octubre de 2018 en el Arxiu Fotogràfic de Barcelona.</span></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><strong><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Toques de atención a Pablo Motos y José Ramón de la Morena</span></strong><br /><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;"></span></p>
<p style="text-align: left;"><span style="font-family: 'trebuchet ms', geneva; font-size: 10pt;">Ha habido dos 'toques de atención' para el programa 'El Hormiguero' de P<strong>ablo Motos</strong> en Antena 3, por comentarios machistas y sexistas ante invitadas al plató; y al periodista <strong>José Ramón de la Moren</strong>a, del programa 'El Transistor' de Onda Cero, por comentarios machistas y sexistas a mujeres deportistas como, por ejemplo, a la boxeadora campeona del mundo, <strong>Joana Pastrana</strong>.</span></p><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=ana-pastor&amp;lang=es" rel="tag" title="ana pastor" >ana pastor</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=carles-mesa&amp;lang=es" rel="tag" title="carles mesa" >carles mesa</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=comunicaci%C3%B3-no-sexista&amp;lang=es" rel="tag" title="comunicació no sexista" >comunicació no sexista</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=elisenda-roca&amp;lang=es" rel="tag" title="elisenda roca" >elisenda roca</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=estrella-montoliu&amp;lang=es" rel="tag" title="estrella montoliu" >estrella montoliu</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=leonor-sed%C3%B3&amp;lang=es" rel="tag" title="leonor sedó" >leonor sedó</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=neus-bonet&amp;lang=es" rel="tag" title="neus bonet" >neus bonet</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=olga-viza&amp;lang=es" rel="tag" title="olga viza" >olga viza</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=premis&amp;lang=es" rel="tag" title="premis" >premis</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=rosa-mar%C3%ADa-calaf&amp;lang=es" rel="tag" title="rosa maría calaf" >rosa maría calaf</a></li></ul></div>
<div class="sexy-bookmarks" style="        padding:25px 0 0 10px !important;        display:block !important;        clear:both !important;        /*the height of the icons (29px)*/        height:29px;
" id="sexy-bookmarks"><ul id="socials" class="socials">
<li class="sexy-facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.laindependent.cat%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D7986%3Apremis-de-comunicacio-no-sexista-2018%26catid%3D103%3Amitjans-de-comunicacio-tics%26Itemid%3D169%26lang%3Des&amp;t=Premios+de+Comunicaci%C3%B3n+no+Sexista+2018" target="_blank" rel="nofollow" title="Share this on Facebook"> </a></li></ul></div>

</div>

			</div><!-- end main or main2 -->

						<div id="right">

				<a name="additional"></a>
				<h2 class="unseen">
					Información adicional				</h2>
						<div class="moduletable">
						
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="Itemid" value="169" />
</form>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=79&amp;lang=es"><img src="http://www.laindependent.cat/images/banners/llac_lila_sense transparencia.png" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=80&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/cohousing.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Agenda</h3>
							<script language="javascript"  type="text/javascript" ><!--
	function navLoaded(elem, modid){
		var myspan = document.getElementById("testspan"+modid);
		var modbody = myspan.parentNode;
		modbody.innerHTML=elem.innerHTML;
	}
	function callNavigation(link){
		var mybody = document.getElementsByTagName('body')[0];
		if (!document.getElementById('calnav')){
			iframe = document.createElement('iframe');
			iframe.setAttribute("name","calnav");
			iframe.setAttribute("id","calnav");
			iframe.style.display = "none";
		}
		mybody.appendChild(iframe);
		iframe.setAttribute("src",link);
	}
	//--></script>
	<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan82' style='display:none'></span>
<div id="extcal_minical">
	<table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255);">
		<tr>
			<td>			
				<table width="100%" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar">
					<tr>
						<td valign="middle" height="18" align="center">
							<img border="0" title="previous month" alt="Last month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2018&amp;modid=82&amp;tmpl=component');" />
                		</td>
		                <td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label">
							<a href="/index.php?option=com_jevents&amp;Itemid=145&amp;task=month.calendar&amp;day=07&amp;month=12&amp;year=2018&amp;lang=es" style = "text-decoration:none;color:inherit;">December 2018</a>
		                </td>
						<td valign="middle" height="18" align="center">
		                    <img border="0" title="next month" alt="Next month" class="mod_events_link" src="http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2019&amp;modid=82&amp;tmpl=component');" />
                		</td>
					</tr>
				</table>				<table class="extcal_weekdays"><tr>
<td/>
<td  class='extcal_weekdays'>M</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>W</td>
<td  class='extcal_weekdays'>T</td>
<td  class='extcal_weekdays'>F</td>
<td  class='extcal_weekdays'><span class="saturday">S</span></td>
<td  class='extcal_weekdays'><span class="sunday">S</span></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=11&amp;day=26&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 48' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=01&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">1</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=02&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">2</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=12&amp;day=3&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 49' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=03&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">3</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=04&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">4</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=05&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">5</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=06&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">6</a></td>
<td class='extcal_todaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=07&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">7</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=08&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">8</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=09&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">9</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=12&amp;day=10&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 50' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=10&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">10</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=11&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">11</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=12&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">12</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=13&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">13</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=14&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">14</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=15&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">15</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=16&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">16</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=12&amp;day=17&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 51' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=17&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">17</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=18&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">18</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=19&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">19</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=20&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">20</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=21&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">21</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=22&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">22</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=23&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">23</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=12&amp;day=24&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 52' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=24&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">24</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=25&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">25</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=26&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">26</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=27&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">27</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=28&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">28</a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=29&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">29</a></td>
<td class='extcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=30&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">30</a></td>
</tr>
<tr>
<td class="extcal_weekcell"><a href="/index.php?option=com_jevents&amp;task=week.listevents&amp;year=2018&amp;month=12&amp;day=31&amp;Itemid=145&amp;lang=es"><img width='5' height='20' border='0' alt='week 1' src='http://www.laindependent.cat/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td>
<td class='extcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=12&amp;day=31&amp;Itemid=145&amp;lang=es" class = "extcal_busylink" title = "Go to calendar - current day">31</a></td>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
<td class='extcal_othermonth'/>
</tr>
</table>
</td></tr></table></div>
</div>		</div>
			<div class="moduletable">
							<h3>Flashes</h3>
						

<h4>
	Feminicidis 2017</h4>


No hay traducción disponible<br/><p style="text-align: left;"><strong><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><span style="color: #993366;">Llistat actualitzat de dones i xiquetes assassinades per violència masclista</span> <br /></span></strong></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis als Països Catalans</span></strong></p>
<p style="text-align: left;"><a href="http://intersindical.org/noticies_actualitat/article/llistat_actualitzat_de_dones_i_xiquetes_assassinades_per_violencia_mas1" target="_blank">Llistat a Intersindical Valenciana</a>  </p>
<p style="text-align: left;"><a href="https://directa.cat/actualitat/feminicidis-als-paisos-catalans-lany-2015" target="_blank">Llistat a La Directa</a></p>
<p style="text-align: left;"><strong><span style="font-size: 10pt; color: #800080;">Feminicidis Estat espanyol</span></strong></p>
<p style="text-align: left;"><span style="font-family: trebuchet ms,geneva; font-size: 10pt;"><a href="http://www.feminicidio.net/menu-feminicidio-informes-y-cifras" target="_blank">Llistat a Femininicidio.net</a><br /></span></p><span class="article_separator">&nbsp;</span>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=53&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/banner-app2.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=29&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/colabora.gif" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Visitas Online</h3>
						Tenemos&nbsp;637 personas visitantes&nbsp;en linea		</div>
			<div class="moduletable">
							<h3>Contador de visitas</h3>
						<strong>Mostrar contenido por clics</strong> : 12879911<br />
		</div>
			<div class="moduletable">
							<h3>Próximos acontecimientos</h3>
						<table class="mod_events_latest_table" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first"><font color='orange';font size='2pt'><br /><span class="mod_events_latest_date">Vie Dic 07 @17:00</span> - <span class="mod_events_latest_date">05:00</span><br /><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=2543&amp;Itemid=145&amp;year=2017&amp;month=05&amp;day=30&amp;title=cineforum-en-femeni-dins-qlaventura-de-coneixer-la-claquetaq&amp;uid=39ee6181e904928e53a3840479761d04&amp;lang=es">Cinefòrum en femení-Dins &quot;L&#039;Aventura de conèixer - La claqueta&quot;.</a></span> <br /></td></tr>
</table>
		</div>
			<div class="moduletable">
							<h3>Agenda de actividades</h3>
						<ul class="menu"><li class="item145"><a href="/index.php?option=com_jevents&amp;view=cat&amp;task=cat.listevents&amp;Itemid=145&amp;lang=es"><img src="/images/stories/cale.jpg" align="left" alt="agenda" /><span>Lista de acontecimientos</span></a></li></ul>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=31&amp;lang=es" target="_blank"><img src="http://www.laindependent.cat/images/banners/bann_premi_ameco.jpg" alt="Anuncio" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Trobeu la cura abans que em creixin els pits</h3>
						<div class="bannergroup">

<div class="banneritem"><img src="http://www.laindependent.cat/images/banners/cura.jpg" alt="Anuncio" /><div class="clr"></div>
	</div>

</div>		</div>
	
				
				
						<div class="moduletable">
						





























<link rel="stylesheet" href="http://www.laindependent.cat/components/com_pollxt/poll_bars.css" type="text/css" /><div class="tipxt" title="Poll loading" id="loadxt30161"><img src='components/com_pollxt/images/busy.gif' alt="busy"/>Loading Poll...</div><div id="headerxt30161"></div><div id="selectxt30161"></div><div id="introxt30161"></div><form name="xt30161" action="" onsubmit="return false"><input type="hidden" name="name" id="name" value="xt30161" /><input type="hidden" name="state" id="state" value="list" /><input type="hidden" name="Itemid" id="Itemid" value="" /><input type="hidden" name="id" id="id" value="" /><input type="hidden" name="pollid" id="pollid" value="" /><input type="hidden" name="isPopup" id="isPopup" value="" /><input type="hidden" name="params" id="params" value="{&quot;_raw&quot;:&quot;mod_target=mod\n\n&quot;,&quot;_xml&quot;:null,&quot;_elements&quot;:[],&quot;_elementPath&quot;:[&quot;\/htdocs\/public\/www\/libraries\/joomla\/html\/parameter\/element&quot;],&quot;_defaultNameSpace&quot;:&quot;_default&quot;,&quot;_registry&quot;:{&quot;_default&quot;:{&quot;data&quot;:{&quot;mod_target&quot;:&quot;mod&quot;}}},&quot;_errors&quot;:[]}" /><input type="hidden" name="pos" id="pos" value="mod" /><input type="hidden" name="cfm" id="cfm" value="" /><div id="pollxt30161"></div><div class ="xtmessage" id="checkmsgxt30161"></div><div class ="xtbuttons" id="buttonxt30161"></div><div id="outroxt30161"></div></form><script>window.addEvent('domready', function() {xtInit('xt30161');});</script> 
		</div>
	

			</div><!-- right -->
			
			<div class="wrap"></div>
			</div><!-- wrapper -->
		</div><!-- contentarea -->

		<div id="footer">
				<center>
			<p>
      info@laindependent.cat  
       </p>
        <a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/es/deed.ca"><img alt="Llicència de Creative Commons" style="border-width:0" src="/./by-nc_3.0_88x31.png" /></a><br /> Podeu publicar els articles. Citeu-ne la font i l'autoria, sisplau!</a>
	
       </center>
       		<p class="syndicate">
				
		  </p>
		  <p>
				Potenciado por <a href="http://www.joomla.org/">Joomla!</a>
			</p>

			<div class="wrap"></div>
		</div><!-- footer -->
	</div><!-- all -->

	
</body>
</html>	

